<!doctype html><html lang="en-US"><head><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>A Daring Rescue Mission Is Saving Kharkiv&#039;s Bats</title><link rel="preload" as="font" href="https://reasonstobecheerful.world/wp-content/themes/rtbc/fonts/ProximaNova-Regular.woff2" crossorigin /><link rel="preload" as="font" href="https://use.typekit.net/af/eb13d2/00000000000000003b9b2011/27/l?primer=7cdcb44be4a7db8877ffa5c0007b8dd865b3bbc383831fe2ea177f62257a9191&fvd=n4&v=3" crossorigin /><link rel="preload" as="font" href="https://reasonstobecheerful.world/wp-content/themes/rtbc/fonts/ProximaNova-Bold.woff2" crossorigin /><link rel="preload" as="font" href="https://reasonstobecheerful.world/wp-content/themes/rtbc/fonts/ProximaNova-Semibold.woff2" crossorigin /><link rel="preload" as="font" href="https://reasonstobecheerful.world/wp-content/themes/rtbc/fonts/ProximaNova-Extrabld.woff2" crossorigin /><link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v18/KFOmCnqEu92Fr1Mu4mxKKTU1Kg.woff2" crossorigin /><link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v18/KFOlCnqEu92Fr1MmEU9fBBc4AMP6lQ.woff2" crossorigin /><meta name="description" content="Ukrainians are risking their lives to shelter a critical species in tunnels, basements and their own homes." /><link rel="canonical" href="https://reasonstobecheerful.world/kharkiv-bats-rescue-hiberation-war/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="A Daring Rescue Mission Is Saving Kharkiv&#039;s Bats" /><meta property="og:description" content="Ukrainians are risking their lives to shelter a critical species in tunnels, basements and their own homes." /><meta property="og:url" content="https://reasonstobecheerful.world/kharkiv-bats-rescue-hiberation-war/" /><meta property="og:site_name" content="Reasons to be Cheerful" /><meta property="article:published_time" content="2022-11-04T08:00:35+00:00" /><meta property="article:modified_time" content="2022-11-07T14:05:12+00:00" /><meta property="og:image" content="https://reasonstobecheerful.world/wp-content/uploads/2022/11/3AntonVlaschenko_and_voulenter_2000-e1667482790443.jpg" /><meta property="og:image:width" content="2000" /><meta property="og:image:height" content="1185" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Wojciech Mikoluszko" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Wojciech Mikoluszko" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="9 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://reasonstobecheerful.world/kharkiv-bats-rescue-hiberation-war/#article","isPartOf":{"@id":"https://reasonstobecheerful.world/kharkiv-bats-rescue-hiberation-war/"},"author":{"name":"Wojciech Mikoluszko","@id":"https://reasonstobecheerful.world/#/schema/person/5c99b6a880f87c5eb2e803123a773e6e"},"headline":"A Daring Rescue Mission Is Saving Kharkiv&#8217;s Bats","datePublished":"2022-11-04T08:00:35+00:00","dateModified":"2022-11-07T14:05:12+00:00","mainEntityOfPage":{"@id":"https://reasonstobecheerful.world/kharkiv-bats-rescue-hiberation-war/"},"wordCount":1757,"publisher":{"@id":"https://reasonstobecheerful.world/#organization"},"image":{"@id":"https://reasonstobecheerful.world/kharkiv-bats-rescue-hiberation-war/#primaryimage"},"thumbnailUrl":"https://reasonstobecheerful.world/wp-content/uploads/2022/11/3AntonVlaschenko_and_voulenter_2000-e1667482790443.jpg","keywords":["bats","environment","ukraine","war","wildlife"],"articleSection":["Climate + Environment"],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://reasonstobecheerful.world/kharkiv-bats-rescue-hiberation-war/","url":"https://reasonstobecheerful.world/kharkiv-bats-rescue-hiberation-war/","name":"A Daring Rescue Mission Is Saving Kharkiv's Bats","isPartOf":{"@id":"https://reasonstobecheerful.world/#website"},"primaryImageOfPage":{"@id":"https://reasonstobecheerful.world/kharkiv-bats-rescue-hiberation-war/#primaryimage"},"image":{"@id":"https://reasonstobecheerful.world/kharkiv-bats-rescue-hiberation-war/#primaryimage"},"thumbnailUrl":"https://reasonstobecheerful.world/wp-content/uploads/2022/11/3AntonVlaschenko_and_voulenter_2000-e1667482790443.jpg","datePublished":"2022-11-04T08:00:35+00:00","dateModified":"2022-11-07T14:05:12+00:00","description":"Ukrainians are risking their lives to shelter a critical species in tunnels, basements and their own homes.","breadcrumb":{"@id":"https://reasonstobecheerful.world/kharkiv-bats-rescue-hiberation-war/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://reasonstobecheerful.world/kharkiv-bats-rescue-hiberation-war/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://reasonstobecheerful.world/kharkiv-bats-rescue-hiberation-war/#primaryimage","url":"https://reasonstobecheerful.world/wp-content/uploads/2022/11/3AntonVlaschenko_and_voulenter_2000-e1667482790443.jpg","contentUrl":"https://reasonstobecheerful.world/wp-content/uploads/2022/11/3AntonVlaschenko_and_voulenter_2000-e1667482790443.jpg","width":2000,"height":1185,"caption":"Credit: Ukrainian Bat Rehabilitation Center"},{"@type":"BreadcrumbList","@id":"https://reasonstobecheerful.world/kharkiv-bats-rescue-hiberation-war/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://reasonstobecheerful.world/"},{"@type":"ListItem","position":2,"name":"A Daring Rescue Mission Is Saving Kharkiv&#8217;s Bats"}]},{"@type":"WebSite","@id":"https://reasonstobecheerful.world/#website","url":"https://reasonstobecheerful.world/","name":"Reasons to be Cheerful","description":"","publisher":{"@id":"https://reasonstobecheerful.world/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://reasonstobecheerful.world/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://reasonstobecheerful.world/#organization","name":"Reasons to be Cheerful","url":"https://reasonstobecheerful.world/","logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://reasonstobecheerful.world/#/schema/logo/image/","url":"https://reasonstobecheerful.world/wp-content/uploads/2019/08/RTBC_Logo.svg","contentUrl":"https://reasonstobecheerful.world/wp-content/uploads/2019/08/RTBC_Logo.svg","width":3491,"height":1134,"caption":"Reasons to be Cheerful"},"image":{"@id":"https://reasonstobecheerful.world/#/schema/logo/image/"}},{"@type":"Person","@id":"https://reasonstobecheerful.world/#/schema/person/5c99b6a880f87c5eb2e803123a773e6e","name":"Wojciech Mikoluszko","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://reasonstobecheerful.world/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/ef5f439f2536c3701d52d555b5b1a4b8?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ef5f439f2536c3701d52d555b5b1a4b8?s=96&d=mm&r=g","caption":"Wojciech Mikoluszko"},"description":"Wojciech Mikołuszko is a Polish book author and science journalist. From 2010 to 2011, he was a fellow in the Knight Science Journalism Program at MIT.","url":"https://reasonstobecheerful.world/author/wojciech-mikoluszko/"}]}</script> <link rel='dns-prefetch' href='//code.jquery.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//cdn.jsdelivr.net' /><link rel='dns-prefetch' href='//use.typekit.net' /><link href='https://use.typekit.net' rel='preconnect' /><link href='https://www.google.com' rel='preconnect' /><link href='https://www.googletagmanager.com' rel='preconnect' /><link href='https://www.google-analytics.com' rel='preconnect' /><link href='https://p.typekit.net' rel='preconnect' /><link href='https://cdn.jsdelivr.net' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Reasons to be Cheerful &raquo; Feed" href="https://reasonstobecheerful.world/feed/" /><link rel="alternate" type="application/rss+xml" title="Reasons to be Cheerful &raquo; Comments Feed" href="https://reasonstobecheerful.world/comments/feed/" /><link rel='stylesheet' id='classic-theme-styles-css' href='https://reasonstobecheerful.world/wp-includes/css/classic-themes.min.css' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='contact-form-7-css' href='https://reasonstobecheerful.world/wp-content/plugins/contact-form-7/includes/css/contact-form-7.min.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-css' href='https://reasonstobecheerful.world/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info.min.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://reasonstobecheerful.world/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-gdpr.min.css' type='text/css' media='all' /><link rel='stylesheet' id='theme.css-css' href='https://reasonstobecheerful.world/wp-content/plugins/popup-builder/public/css/theme.css.min.css' type='text/css' media='all' /><link rel='stylesheet' id='printpromatic-css-css' href='https://reasonstobecheerful.world/wp-content/plugins/print-pro-matic/css/printpromatic-css.min.css' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-grid-css' href='//cdn.jsdelivr.net/npm/bootstrap@4.3.1/dist/css/bootstrap-grid.min.css' type='text/css' media='all' /><link rel='stylesheet' id='font-sabon-css' href='//use.typekit.net/yde2ruk.css' type='text/css' media='all' /><link rel='stylesheet' id='slick-css-css' href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css' type='text/css' media='all' /><link rel='stylesheet' id='slick-theme-css' href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick-theme.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fancy-css-css' href='//cdnjs.cloudflare.com/ajax/libs/fancybox/3.5.7/jquery.fancybox.css' type='text/css' media='all' /><link rel='stylesheet' id='style-aos-css' href='https://reasonstobecheerful.world/wp-content/themes/rtbc/css/style-aos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='style-modal-css' href='https://reasonstobecheerful.world/wp-content/themes/rtbc/css/style-modal.min.css' type='text/css' media='all' /><link rel='stylesheet' id='style-bundle-css' href='https://reasonstobecheerful.world/wp-content/themes/rtbc/css/style-bundle.min.css' type='text/css' media='all' /><link rel='stylesheet' id='style-main-css' href='https://reasonstobecheerful.world/wp-content/cache/autoptimize/css/autoptimize_single_97c7d6c798530211c218ee219f1cdf15.css?iver=1575468598&#038;ver=6.1' type='text/css' media='all' /><link rel='stylesheet' id='rtbc-style-css' href='https://reasonstobecheerful.world/wp-content/themes/rtbc/rtbc-style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='simple-favorites-css' href='https://reasonstobecheerful.world/wp-content/plugins/favorites/assets/css/simple-favorites.min.css' type='text/css' media='all' /> <script defer type='text/javascript' src='https://reasonstobecheerful.world/wp-content/plugins/svg-support/vendor/DOMPurify/DOMPurify.min.js' id='bodhi-dompurify-library-js'></script> <script defer type='text/javascript' src='//code.jquery.com/jquery-3.4.1.min.js' id='jquery-js'></script> <script type='text/javascript' id='cookie-law-info-js-extra'>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000000","button_3_button_hover":"#000000","button_3_link_colour":"#ffffff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/reasonstobecheerful.world\/wp-admin\/admin-ajax.php"};</script> <script defer type='text/javascript' src='https://reasonstobecheerful.world/wp-content/cache/autoptimize/js/autoptimize_single_dffa195b546cf1dfd52f2206955eb892.js' id='cookie-law-info-js'></script> <script type='text/javascript' id='Popup.js-js-before'>var sgpbPublicUrl = "https:\/\/reasonstobecheerful.world\/wp-content\/plugins\/popup-builder\/public\/";
var SGPB_JS_LOCALIZATION = {"imageSupportAlertMessage":"Only image files supported","pdfSupportAlertMessage":"Only pdf files supported","areYouSure":"Are you sure?","addButtonSpinner":"L","audioSupportAlertMessage":"Only audio files supported (e.g.: mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"Please, publish the popup before starting to use Elementor with it!","publishPopupBeforeDivi":"Please, publish the popup before starting to use Divi Builder with it!","closeButtonAltText":"Close"};</script> <script defer type='text/javascript' src='https://reasonstobecheerful.world/wp-content/cache/autoptimize/js/autoptimize_single_f645b5ce666575f98f2c0958099af0e2.js' id='Popup.js-js'></script> <script defer type='text/javascript' src='https://reasonstobecheerful.world/wp-content/cache/autoptimize/js/autoptimize_single_c7a493f7e281b7a2c5fe182a44ba8367.js' id='PopupConfig.js-js'></script> <script type='text/javascript' id='PopupBuilder.js-js-before'>var SGPB_POPUP_PARAMS = {"popupTypeAgeRestriction":"ageRestriction","defaultThemeImages":{"1":"https:\/\/reasonstobecheerful.world\/wp-content\/plugins\/popup-builder\/public\/img\/theme_1\/close.png","2":"https:\/\/reasonstobecheerful.world\/wp-content\/plugins\/popup-builder\/public\/img\/theme_2\/close.png","3":"https:\/\/reasonstobecheerful.world\/wp-content\/plugins\/popup-builder\/public\/img\/theme_3\/close.png","5":"https:\/\/reasonstobecheerful.world\/wp-content\/plugins\/popup-builder\/public\/img\/theme_5\/close.png","6":"https:\/\/reasonstobecheerful.world\/wp-content\/plugins\/popup-builder\/public\/img\/theme_6\/close.png"},"homePageUrl":"https:\/\/reasonstobecheerful.world\/","isPreview":false,"convertedIdsReverse":[],"dontShowPopupExpireTime":365,"conditionalJsClasses":[],"disableAnalyticsGeneral":false};
var SGPB_JS_PACKAGES = {"packages":{"current":1,"free":1,"silver":2,"gold":3,"platinum":4},"extensions":{"geo-targeting":false,"advanced-closing":false}};
var SGPB_JS_PARAMS = {"ajaxUrl":"https:\/\/reasonstobecheerful.world\/wp-admin\/admin-ajax.php","nonce":"edb33e95ac"};</script> <script defer type='text/javascript' src='https://reasonstobecheerful.world/wp-content/cache/autoptimize/js/autoptimize_single_9e287df152cc1b6b8699e1c43cea46be.js' id='PopupBuilder.js-js'></script> <script defer type='text/javascript' src='https://reasonstobecheerful.world/wp-content/plugins/svg-support/js/min/svgs-inline-min.js' id='bodhi_svg_inline-js'></script> <script type='text/javascript' id='bodhi_svg_inline-js-after'>cssTarget="img.style-svg";ForceInlineSVGActive="false";frontSanitizationEnabled="on";</script> <script defer type='text/javascript' src='https://reasonstobecheerful.world/wp-content/cache/autoptimize/js/autoptimize_single_a01f9089e8301e9eacfb9d029dc0ca5c.js' id='aos-js-js'></script> <script type='text/javascript' id='favorites-js-extra'>var favorites_data = {"ajaxurl":"https:\/\/reasonstobecheerful.world\/wp-admin\/admin-ajax.php","nonce":"21ec2b0fcb","favorite":"<span class=\"text\">Bookmark<\/span> <span class=\"bookmark-empty bookmark-icon\"><\/span>","favorited":"<span class=\"text\">Unbookmark<\/span> <span class=\"bookmark-active bookmark-icon\"><\/span>","includecount":"","indicate_loading":"","loading_text":"Loading","loading_image":"","loading_image_active":"","loading_image_preload":"","cache_enabled":"1","button_options":{"button_type":"custom","custom_colors":false,"box_shadow":false,"include_count":false,"default":{"background_default":false,"border_default":false,"text_default":false,"icon_default":false,"count_default":false},"active":{"background_active":false,"border_active":false,"text_active":false,"icon_active":false,"count_active":false}},"authentication_modal_content":"<p>Please login to add favorites.<\/p>\n<p><a href=\"#\" data-favorites-modal-close>Dismiss this notice<\/a><\/p>\n","authentication_redirect":"","dev_mode":"","logged_in":"","user_id":"0","authentication_redirect_url":"https:\/\/reasonstobecheerful.world\/whynot\/"};</script> <script defer type='text/javascript' src='https://reasonstobecheerful.world/wp-content/plugins/favorites/assets/js/favorites.min.js' id='favorites-js'></script> <link rel="https://api.w.org/" href="https://reasonstobecheerful.world/wp-json/" /><link rel="alternate" type="application/json" href="https://reasonstobecheerful.world/wp-json/wp/v2/posts/11877" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://reasonstobecheerful.world/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://reasonstobecheerful.world/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.1" /><link rel='shortlink' href='https://reasonstobecheerful.world/?p=11877' /><link rel="alternate" type="application/json+oembed" href="https://reasonstobecheerful.world/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freasonstobecheerful.world%2Fkharkiv-bats-rescue-hiberation-war%2F" /><link rel="alternate" type="text/xml+oembed" href="https://reasonstobecheerful.world/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freasonstobecheerful.world%2Fkharkiv-bats-rescue-hiberation-war%2F&#038;format=xml" /><meta charset=UTF-8><meta name="HandheldFriendly" content="True" /><meta name="format-detection" content="telephone=no" /><meta name="format-detection" content="address=no" /><meta https-equiv="X-UA-Compatible" content="IE=Edge"><meta name="viewport" content="width=device-width, minimum-scale=1.0, initial-scale=1.0, shrink-to-fit=no"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://reasonstobecheerful.world/wp-content/uploads/2019/05/logo-150x62.png" sizes="32x32" /><link rel="icon" href="https://reasonstobecheerful.world/wp-content/uploads/2019/05/logo.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://reasonstobecheerful.world/wp-content/uploads/2019/05/logo.png" /><meta name="msapplication-TileImage" content="https://reasonstobecheerful.world/wp-content/uploads/2019/05/logo.png" /><style type="text/css" id="wp-custom-css">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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-146438619-1"></script> <script>window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-146438619-1');</script> </head> <script>var ajurl = 'https://reasonstobecheerful.world/wp-admin/admin-ajax.php';</script> <body class="post-template-default single single-post postid-11877 single-format-standard wp-custom-logo article" data-postid="11877" data-hash="cbcaee4a0d13da73f5ff239a697702a1"><header class="header " data-aos="fade-down"><div class="archive-line" style="background-color: transparent"></div><div class="container"><div class="header-inner"><div class="header-left"><div class="logo"> <a href="https://reasonstobecheerful.world/" class="custom-logo-link" rel="home"><img width="3491" height="1134" src="https://reasonstobecheerful.world/wp-content/uploads/2019/08/RTBC_Logo.svg" class="custom-logo" alt="Reasons to be Cheerful" decoding="async" /></a></div><nav class="main-menu-wrap"><div class="main-menu-wrap-inner"><ul class="main-menu"><li class="menu-item-has-children"> <a>Categories</a><div class="sub-menu-wrap"><div class="container"><h4>Reasons To Be Cheerful:</h4><div class="sub-menu-close"></div><ul class="sub-menu"><li class="" style="color:#666666"><a href="/archives">All stories on Reasons to be Cheerful</a></li><li class="" style="color:#EE8436"><a href="https://reasonstobecheerful.world/category/civic-engagement/">Civic Engagement</a></li><li class="" style="color:#63B1DA"><a href="https://reasonstobecheerful.world/category/climate-environment/">Climate + Environment</a></li><li class="" style="color:#c73b9e"><a href="https://reasonstobecheerful.world/category/culture/">Culture</a></li><li class="" style="color:#c84563"><a href="https://reasonstobecheerful.world/category/economics/">Economy</a></li><li class="" style="color:#7E17F3"><a href="https://reasonstobecheerful.world/category/education/">Education</a></li><li class="" style="color:#63D757"><a href="https://reasonstobecheerful.world/category/health/">Health</a></li><li class="" style="color:#ec87c6"><a href="https://reasonstobecheerful.world/category/justice/">Justice</a></li><li class="" style="color:#3CD1C2"><a href="https://reasonstobecheerful.world/category/science-tech/">Science/Tech</a></li><li class="" style="color:#EB3223"><a href="https://reasonstobecheerful.world/category/cities-towns/">Cities + Towns</a></li></ul></div></div></li><li><a href="https://reasonstobecheerful.world/collections">Collections</a></li><li><a href="https://reasonstobecheerful.world/about">About Us</a></li></ul><div class="search-form search-form-mobile"><form role="search" method="get" id="searchform" action="https://reasonstobecheerful.world/"> <input type="search" id="s" name="s" placeholder="Search anything here…" value=""> <input type="submit" class="s_btn" value=""></form></div> <a href="/membership" class="donate-link donate-link-mobile">Become a Member</a> <a href="https://arbutus.networkforgood.com/projects/107342-the-arbutus-foundation" target="_blank" class="donate-link donate-link-mobile">Donate</a></div></nav><div class="header-socials"> <a target="_blank" href="https://www.facebook.com/RTBCheerful/" target="_blank" class="social-link social-fb"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"> <g> <g> <path fill="#2f2f2f" d="M12.492 6.25s-.624.113-.624.625v1.25h1.872l-.624 2.5h-1.248v5.625H9.373v-5.625H8.125v-2.5h1.248V6.25s-.468-2.5 1.953-2.5h2.414v2.5h-1.248M10 20c5.525 0 10-4.475 10-10S15.525 0 10 0 0 4.475 0 10s4.475 10 10 10z" /> </g> </g> </svg> </a> <a target="_blank" href="https://twitter.com/RTB_Cheerful" target="_blank" class="social-link social-tw"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"> <g> <g> <path fill="#2f2f2f" d="M15.875 5.381a2.521 2.521 0 0 1-1.012 1.394 4.278 4.278 0 0 0 1.325-.4 4.87 4.87 0 0 1-1.157 1.312l.006.325c0 3.338-2.318 7.182-6.562 7.182a6.144 6.144 0 0 1-3.538-1.132 4.35 4.35 0 0 0 3.412-1.05c-1.005-.018-1.862-.75-2.155-1.75a2.187 2.187 0 0 0 1.044-.044c-1.057-.23-1.85-1.25-1.85-2.474v-.032c.312.188.668.3 1.043.313-.619-.45-1.025-1.225-1.025-2.1 0-.463.113-.894.313-1.269 1.137 1.525 2.837 2.531 4.756 2.638a2.848 2.848 0 0 1-.056-.575c0-1.394 1.031-2.525 2.306-2.525.662 0 1.262.306 1.681.8a4.36 4.36 0 0 0 1.469-.613M10 20c5.525 0 10-4.475 10-10S15.525 0 10 0 0 4.475 0 10s4.475 10 10 10" /> </g> </g> </svg> </a> <a target="_blank" href="https://www.instagram.com/rtbcheerful/" target="_blank" class="social-link social-insta"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"> <g> <g> <path fill="#2f2f2f" d="M12.5 5.625h1.25v1.25H12.5zM10 6.875c.7 0 1.337.237 1.856.625H15v-.625A1.872 1.872 0 0 0 13.125 5h-6.25A1.872 1.872 0 0 0 5 6.875V7.5h3.144A3.087 3.087 0 0 1 10 6.875zm0 1.25A1.872 1.872 0 0 0 8.125 10c0 1.038.838 1.875 1.875 1.875A1.872 1.872 0 0 0 11.875 10 1.872 1.872 0 0 0 10 8.125zm3.125 6.865A1.871 1.871 0 0 0 15 13.118V8.125h-2.513c.394.524.638 1.167.638 1.872 0 1.723-1.4 3.12-3.125 3.12a3.124 3.124 0 0 1-3.125-3.12c0-.705.244-1.348.637-1.872H5v4.993c0 1.036.838 1.872 1.875 1.872zm3.125-1.24a2.5 2.5 0 0 1-2.5 2.5h-7.5a2.5 2.5 0 0 1-2.5-2.5v-7.5a2.5 2.5 0 0 1 2.5-2.5h7.5a2.5 2.5 0 0 1 2.5 2.5zM10 20c5.525 0 10-4.475 10-10S15.525 0 10 0 0 4.475 0 10s4.475 10 10 10z" /> </g> </g> </svg> </a></div><div class="search-form search-form-onleft"><form role="search" method="get" id="searchform" action="https://reasonstobecheerful.world/"> <input type="search" id="s" name="s" placeholder="Search anything here…" value=""> <input type="submit" class="s_btn" value=""></form></div></div><div class="header-right"><div class="supportdropdown"> <span class="supportbtn donate-link">Support</span><div class="supportdropdowncont"> <a href="/membership">Become a Member</a> <a href="https://arbutus.networkforgood.com/projects/107342-the-arbutus-foundation" target="_blank" class="">Donate</a></div></div></div><div class="menu-btn"></div></div></div></header><div class="main"><section id="post-11877" class="single-article post-11877 post type-post status-publish format-standard has-post-thumbnail hentry category-climate-environment tag-bats tag-environment tag-ukraine tag-war tag-wildlife"><div class="article-header" data-aos="fade-up"><div class="container"><div class="row"><div class="col-10 offset-1"><h1>A Daring Rescue Mission Is Saving Kharkiv&#8217;s Bats</h1><div class="subcaption"><p>Ukrainians are risking their lives to shelter a critical species in tunnels, basements and their own homes.</p></div><div class="authors">By: <a href="https://reasonstobecheerful.world/author/wojciech-mikoluszko/" title="Posts by Wojciech Mikoluszko" class="author url fn" rel="author">Wojciech Mikoluszko</a></div><div class="post-date-and-rtime-wrap"><div class="post-date">November 4, 2022</div><div class="reading-time-el"><span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> 6</span> <span class="rt-label rt-postfix">min read</span></span></div></div></div></div></div></div><div class="article-img-wrap"><div class="container"><div class="row"><div class="col-md-12"><div class="article-img" style="background-image: url(https://reasonstobecheerful.world/wp-content/uploads/2022/11/3AntonVlaschenko_and_voulenter_2000-e1667482790443-1110x500.jpg)"> <a href="https://reasonstobecheerful.world/category/climate-environment/" class="article-label" style="background-color: #63B1DA"> Climate + Environment </a> <span class="snt_favorite snt_favorite-home snt_favorite-single"><button class="simplefavorite-button" data-postid="11877" data-siteid="1" data-groupid="1" data-favoritecount="0" style=""><span class="text">Bookmark</span> <span class="bookmark-empty bookmark-icon"></span></button></span><div class="image-credit">Credit: Ukrainian Bat Rehabilitation Center</div></div></div></div></div></div><div class="article-content"><div class="container"><div class="row justify-content-center justify-content-md-start"><div class="col-md-1 sidebar-social-col"><div class="sidebar-social-box"> <a href="https://www.facebook.com/sharer.php?s=100&u=https%3A%2F%2Freasonstobecheerful.world%2Fkharkiv-bats-rescue-hiberation-war%2F&p[title]=A Daring Rescue Mission Is Saving Kharkiv&#8217;s Bats&p[summary]=Ukrainians are risking their lives to shelter a critical species in tunnels, basements and their own homes.
&picture=https://reasonstobecheerful.world/wp-content/uploads/2022/11/3AntonVlaschenko_and_voulenter_2000-e1667482790443.jpg" class="sidebar-soc-link social-fb" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" title="Share with facebook link" target="_parent"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"> <g> <g> <path fill="#2f2f2f" d="M12.492 6.25s-.624.113-.624.625v1.25h1.872l-.624 2.5h-1.248v5.625H9.373v-5.625H8.125v-2.5h1.248V6.25s-.468-2.5 1.953-2.5h2.414v2.5h-1.248M10 20c5.525 0 10-4.475 10-10S15.525 0 10 0 0 4.475 0 10s4.475 10 10 10z" /> </g> </g> </svg> </a> <a href="https://twitter.com/share?text=Ukrainians are risking their lives to shelter a critical species in tunnels, basements and their own homes.
&url=https%3A%2F%2Freasonstobecheerful.world%2Fkharkiv-bats-rescue-hiberation-war%2F" class="sidebar-soc-link social-tw" title="Share with twitter link" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"> <g> <g> <path fill="#2f2f2f" d="M15.875 5.381a2.521 2.521 0 0 1-1.012 1.394 4.278 4.278 0 0 0 1.325-.4 4.87 4.87 0 0 1-1.157 1.312l.006.325c0 3.338-2.318 7.182-6.562 7.182a6.144 6.144 0 0 1-3.538-1.132 4.35 4.35 0 0 0 3.412-1.05c-1.005-.018-1.862-.75-2.155-1.75a2.187 2.187 0 0 0 1.044-.044c-1.057-.23-1.85-1.25-1.85-2.474v-.032c.312.188.668.3 1.043.313-.619-.45-1.025-1.225-1.025-2.1 0-.463.113-.894.313-1.269 1.137 1.525 2.837 2.531 4.756 2.638a2.848 2.848 0 0 1-.056-.575c0-1.394 1.031-2.525 2.306-2.525.662 0 1.262.306 1.681.8a4.36 4.36 0 0 0 1.469-.613M10 20c5.525 0 10-4.475 10-10S15.525 0 10 0 0 4.475 0 10s4.475 10 10 10" /> </g> </g> </svg> </a> <a href="/cdn-cgi/l/email-protection#5d622e283f37383e29601c7d193c2f34333a7d0f382e3e28387d10342e2e3432337d142e7d0e3c2b34333a7d16353c2f36342b7b7e656f6c6a662e7d1f3c292e7b3f323924603529292d2e6772722f383c2e32332e29323f383e3538382f3b2831732a322f31397236353c2f36342b703f3c292e702f382e3e28387035343f382f3c29343233702a3c2f72" class="sidebar-soc-link social-mail"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"> <g> <g> <path fill="#2f2f2f" d="M15.625 13.75H4.375V7.075l3.056 2.394-1.706 2.712 2.2-2.325 2.063 1.613.012-.006.013.006 2.062-1.613 2.2 2.325-1.706-2.712 3.056-2.394zm-.665-7.5a.65.65 0 0 1 .506.244l-5.448 4.269-.013-.013-.013.013-5.448-4.27a.65.65 0 0 1 .506-.243zM10 20c5.525 0 10-4.475 10-10S15.525 0 10 0 0 4.475 0 10s4.475 10 10 10z" /> </g> </g> </svg> </a> <a href="javascript:void(0);" class="sidebar-soc-link social-print snt_print-btn"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"> <g> <g> <g> <path fill="#2f2f2f" d="M10 20C4.475 20 0 15.525 0 10S4.475 0 10 0s10 4.475 10 10-4.475 10-10 10z" /> </g> <g> <g> <path class="path-inner" fill="#fff" d="M13.581 8.806a.474.474 0 1 1 .949 0 .474.474 0 0 1-.949 0zm-.474-1.768h-6.21v-2.34h6.21zm0 8.278h-6.21v-4.272h6.21zm1.554-8.278h-1.037V4.59a.41.41 0 0 0-.409-.409H6.788a.41.41 0 0 0-.409.41v2.448H5.344A1.168 1.168 0 0 0 4.18 8.203v4.369a.41.41 0 0 0 .41.41h1.79v2.433a.41.41 0 0 0 .408.409h6.427a.41.41 0 0 0 .41-.41v-2.432h1.788a.411.411 0 0 0 .41-.411V8.2a1.163 1.163 0 0 0-1.162-1.163z" /> </g> <g> <path class="path-inner" fill="#fff" d="M7.87 11.7h4.252v.543H7.87z" /> </g> <g> <path class="path-inner" fill="#fff" d="M7.87 12.9h4.252v.543H7.87z" /> </g> <g> <path class="path-inner" fill="#fff" d="M7.87 14.1h4.252v.543H7.87z" /> </g> </g> </g> </g> </svg><div class='printomatic pom-small-black ' id='printid-11877' data-print_target=''></div> </a> <a class="sidebar-soc-link social-pocket" href="https://getpocket.com/save?url=https%3A%2F%2Freasonstobecheerful.world%2Fkharkiv-bats-rescue-hiberation-war%2F" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="26" height="20" viewBox="0 0 26 27"><g><g clip-path="url(#clip-39A80393-FB39-46CF-80C7-153D4593B518)"><path fill="#2f2f2f" d="M12.898 26.152C5.844 26.152.13 20.418.13 13.341.13 6.263 5.844.53 12.898.53s12.767 5.733 12.767 12.811c0 7.077-5.713 12.811-12.767 12.811m-6.285-14.36c0 .942.001 1.883-.002 2.826 0 .16.02.316.062.47.404 1.474 1.252 2.602 2.599 3.336.966.527 2.01.775 3.1.83.585.029 1.168 0 1.75-.077a7.195 7.195 0 0 0 1.917-.507c1.445-.624 2.452-1.666 2.974-3.163.096-.273.174-.553.174-.849l-.001-5.667c-.001-.52-.221-.932-.642-1.231a1.9 1.9 0 0 0-1.12-.353c-1.738-.001-3.478.003-5.217.003h-2.58c-.473.001-.945.004-1.417.004-.5 0-.928.165-1.24.57-.23.3-.367.63-.361 1.023.013.928.004 1.856.004 2.784m10.27-.334c0 .056.003.113-.001.168a.639.639 0 0 1-.197.431c-1.073 1.071-2.139 2.149-3.206 3.224a.987.987 0 0 1-.127.111c-.323.237-.676.215-.968-.06a8.37 8.37 0 0 1-.19-.186c-1.053-1.051-2.106-2.103-3.16-3.152-.086-.084-.148-.17-.148-.29 0-.148-.007-.3.019-.446.05-.283.234-.448.51-.515.193-.046.39-.035.584 0a.275.275 0 0 1 .125.082c.632.639 1.262 1.279 1.893 1.919.207.21.42.414.618.632.181.197.344.172.514-.001l.581-.59 1.931-1.96a.311.311 0 0 1 .182-.092c.168-.027.335-.038.502-.004.355.072.532.285.543.645v.084h-.005" /></g></g></svg> </a><div class="sidebar-soc-link sidebar-favorite"> <span class="snt_favorite snt_favorite-side"><button class="simplefavorite-button" data-postid="11877" data-siteid="1" data-groupid="1" data-favoritecount="0" style=""><span class="text">Bookmark</span> <span class="bookmark-empty bookmark-icon"></span></button></span></div></div></div><div class="col-md-7 col-10"><div class="article-text article-text-replace" data-aos="fade-up"><p><span class="bolded">As Russian forces</span> advanced this summer on Kharkiv, Ukraine’s second-largest city, the facade of an eight-story apartment building in the Saltivka district suffered heavy damages from shelling, as did many other multi-family structures. Dozens of bullets scarred the gray front wall, and most of the upper windows were shattered. By August, only a few families remained. Some noticed dozens of bats trapped in the lower windows. The animals had flown through broken panes of glass, then got stuck, unable to find an exit. Soon they were dying of dehydration and starvation.</p><p>But in a lucky turn of events, one of the families called the <a target="_blank" href="http://batsukraine.org/en/">Ukrainian Bat Rehabilitation Center</a>, an organization of biologists and veterinarians who rescue and treat injured bats. When Anton Vlaschenko, its director, and Lika But, a volunteer, arrived on the scene, they carefully removed the remaining animals, the majority of which were <a target="_blank" href="https://batsukraine.org/en/batweek-nyctalus-noctula-en/">common noctules</a>, or Nyctalus noctula. Eight of the bats were already dead. The remaining 18 they put inside a bag and took home. “We measured their body mass, fed them, watered and released them in the evening,” said Vlaschenko.</p><figure id="attachment_11880" aria-describedby="caption-attachment-11880" style="width: 640px" class="wp-caption aligncenter"><img decoding="async" class="size-large wp-image-11880" src="https://reasonstobecheerful.world/wp-content/uploads/2022/11/15AntonVlaschenko_2000-1024x768.jpg" alt="" width="640" height="480" srcset="https://reasonstobecheerful.world/wp-content/uploads/2022/11/15AntonVlaschenko_2000-1024x768.jpg 1024w, https://reasonstobecheerful.world/wp-content/uploads/2022/11/15AntonVlaschenko_2000-300x225.jpg 300w, https://reasonstobecheerful.world/wp-content/uploads/2022/11/15AntonVlaschenko_2000-1536x1152.jpg 1536w, https://reasonstobecheerful.world/wp-content/uploads/2022/11/15AntonVlaschenko_2000.jpg 2000w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption id="caption-attachment-11880" class="wp-caption-text">During the war, bats have been rescued from shelled buildings and bunkers, and taken home and cared for by the center&#8217;s staff members like Anton Vlaschenko, pictured here. Credit: Ukrainian Bat Rehabilitation Center</figcaption></figure><p>His organization, established in 2013, has become the <a target="_blank" href="https://www.smithsonianmag.com/smart-news/inside-the-efforts-to-preserve-ukraines-cultural-heritage-180979840/">largest bat rescue and research facility</a> in Eastern Europe. But the war changed everything. The center lost all its funding in February, and some of its staff and collaborators were drafted. And hundreds of trapped bats &#8212; which are a key part of the ecosystem &#8212; began dying in destroyed or abandoned buildings.</p><p>Making matters worse, the Russian Ministry of Defense accused the center and collaborating researchers from the Institute of Experimental and Clinical Veterinary Medicine in Kharkiv of developing bioweapons. On March 10, the Russian online newspaper Vzglyad <a target="_blank" href="https://vz.ru/news/2022/3/10/1147934.html">accused them</a> of working “in Pentagon biolaboratories” under the remote “supervision of specialists from the US” to research bat parasites like mosquitos, lice, ticks, and fleas that “are able to spread dangerous infectious diseases.”</p><p class="p1"><span class="s1"><div class="membershipbanner"> <img src="/wp-content/uploads/2022/09/memb-banner-mob.jpg" class="memb-banner-mob" /> <img src="/wp-content/uploads/2022/09/memb-banner-desk.jpg" class="memb-banner-desk" /><div class="memb-bannerwrap"><div class="memb-bannercont"><h3> Become a sustaining member today!</h3><p> Join the Reasons to be Cheerful community by supporting our nonprofit publication and giving what you can.</p> <a class="donate-link" href="/membership/">Join</a></div></div></div></span></p><p>In fact, the center’s study of bat parasites was a side project developed with German researchers that, according to the <a target="_blank" href="https://www.researchgate.net/publication/355175125_Molecular_screening_of_vector-borne_pathogens_in_ectoparasites_from_bats_in_Ukraine">abstract</a> of a paper published in June 2021, aimed to “perform a molecular screening for selected vector-borne pathogens in ectoparasites collected from bats.” The goal, according to Vlaschenko and his team, was to find out which germs were able to jump from bats to other species, including humans.</p><p>On March 11, at a meeting of the UN Security Council, Russian Ambassador Vassily Nebenzia <a target="_blank" href="https://www.science.org/content/article/russians-must-know-it-s-lie-ukrainian-bat-research-spun-false-tale-bioweapons">claimed</a> that “bats were considered as carriers of potential bioweapons.” Yet later that day, speaking in New York, Izumi Nakamitsu, the UN&#8217;s high representative for disarmament affairs, <a target="_blank" href="https://news.un.org/en/story/2022/03/1114272">said</a> “The UN is not aware of any biological weapons program being conducted in Ukraine.”</p><p>Despite the accusations and frequent bombing, the center continued its bat rescue efforts throughout the spring and summer, and decided not to blur the faces of its members on rescue videos posted on its Facebook page. “If Russians really came to the city,” Vlaschenko said, “we would’ve been imprisoned and possibly tortured.”</p><p>As the war ground on, the center scrambled to save bats wherever it could. August, in particular, “was a crazy period,” said Vlaschenko. “The city was full of bats and each day we had two to four cases of bats trapped in flats or in windows. For a month we found nearly 3,000 bats, alive and dead, in Kharkiv.” He managed to keep the animals that required care in cages at his family’s apartment, as many as 40 at a time.</p><p>Even now, after Ukrainian forces launched a successful counteroffensive in September that resulted in the withdrawal of Russian troops from the Kharkiv area, Vlaschenko said that he and his colleagues are struggling to fulfill their mission: “We have three main directions of our activity: educating people about bats, scientific research, and bat rehabilitation.”</p><h3>Hibernation helpers</h3><p><span class="bolded">Despite their sinister</span> reputation as nocturnal blood-suckers, European bats do not feed on blood and instead devour huge numbers of insects — moths, beetles and mosquitoes — thus making them essential components of the continent’s ecosystems.</p><p>According to the rehabilitation center’s <a target="_blank" href="https://batsukraine.org/en/bats-species-en/">website</a>, there are 28 known bat species in Ukraine, 13 of which are found in the Kharkiv region. One of the organization’s main goals is educating the public. “Ordinary people do not care about bats in Ukraine,” he said.</p><p>Vlaschenko was intitially drawn to bats in the early 2000s as a zoology student at V.N. Karazin Kharkiv National University. “All of wildlife has to be rescued,” he said, noting the particular dangers bats face. During the winter the animals hibernate, and they need a place where the temperature is low but above the freezing point, often choosing cellars and attics, where they stay from late October through late March.</p><p>In Kharkiv, where winter temperatures stay below minus four degrees Fahrenheit for days, bats often freeze or die of starvation. As a student, whenever Vlaschenko heard of bats disturbed by construction work during cold months, he rushed to save them by bringing them to his apartment, where he fed, watered and kept them until he could release them safely in the spring.</p><p>In 2013, with financial help from Oleksandr Feldman, a politician and one of the wealthiest men in Ukraine, Vlaschenko, along with two colleagues — Alona Prylutska and Ksenia Kravchenko — set up the Ukrainian Bat Rehabilitation Center in a park owned by Feldman north of Kharkiv. Called Feldman Ecopark, the place promotes itself as a mix of “animal care and therapy for children with special needs.”</p><figure id="attachment_11881" aria-describedby="caption-attachment-11881" style="width: 640px" class="wp-caption aligncenter"><img decoding="async" class="size-large wp-image-11881" src="https://reasonstobecheerful.world/wp-content/uploads/2022/11/bat-collider-top-view_2000-1024x576.jpg" alt="" width="640" height="360" srcset="https://reasonstobecheerful.world/wp-content/uploads/2022/11/bat-collider-top-view_2000-1024x576.jpg 1024w, https://reasonstobecheerful.world/wp-content/uploads/2022/11/bat-collider-top-view_2000-300x169.jpg 300w, https://reasonstobecheerful.world/wp-content/uploads/2022/11/bat-collider-top-view_2000-1536x864.jpg 1536w, https://reasonstobecheerful.world/wp-content/uploads/2022/11/bat-collider-top-view_2000.jpg 2000w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption id="caption-attachment-11881" class="wp-caption-text">The bat collider is a 65-foot circular tunnel that allows bats to fly freely. The facility hosts 1,000 to 3,000 bats during their hibernation every winter. Credit: Ukrainian Bat Rehabilitation Center</figcaption></figure><p>In a forested area of Feldman Ecopark, they built something the researchers call a bat-collider, a 65-foot-long tunnel, six feet high and six feet wide, where bats can fly or hibernate. Each year, 1,000 to 3,000 rescued bats have wintered there, before their release in late March. In the late summer and early fall, the staff also cared for orphaned or injured bats, and helped bats that got lost during migration. People from across Ukraine and Eastern Europe began sending them sick or injured bats.</p><p>During the heavy bombardment at the beginning of the war, the center’s staff hid in cellars and other underground shelters, as did most Ukrainian citizens. But people kept spotting hibernating bats. “We got a lot of calls even from soldiers who found bats in bunkers,” said Vlaschenko.</p><p>Initially, the staff lost access to the more than 1,000 animals hibernating in Feldman Ecopark, though they were able to place bats requiring more attention in private homes. In March, however, during the shelling of Kharkiv, the staff ventured back to the bat-collider to release the bats waking up from hibernation. “We cannot provide details about our journey,” the center posted on its Facebook page, but it was “close to the frontline.” Most of animals were in good condition, and they were able to free some 1,000 bats into the wild.</p><h3>&#8216;They risk their lives to save bats&#8217;</h3><p><span class="bolded">Until this year,</span> the frozen carcasses of those bats too sick or injured beyond recovery were used for scientific research into areas like sexual dimorphism (the anatomical differences between males and females), skull shapes, pollution, and parasites. “They truly had a group of people who knew how to help bats, including those sick or injured,” said Ewa Komar, a bat scientist from Mammal Research Institute Polish Academy of Sciences in Białowieża, Poland, who was unable to find local veterinarians specializing in bats and turned to the Ukrainian team for guidance. “They developed very effective animal rehabilitation methods and shared them through a series of scientific publications and lectures at international conferences.”</p><p>Ryszard Laskowski, an ecotoxicologist from Jagiellonian University in Krakow, Poland, said Vlaschenko approached him a few years ago to offer to share his collection of frozen bats. “We have an excellent Ph.D. student from his group,” he said. “She studies contamination of bats checked if external tissues can be used to predict internal pollution with lead, copper, zinc and cadmium.”</p><p>The student, Olha Timofieieva, published a <a target="_blank" href="https://www.sciencedirect.com/science/article/abs/pii/S0269749121002827">study</a> in 2021 that showed the usefulness of bats as a “bioindicator species,” in which the level of pollution in their systems can reflect environmental conditions. She also discovered that the fur and wing membrane in one bat species could be used to check the accumulation of lead inside the animal, allowing for non-invasive methods to measure their inner organs’ contamination.</p><p>“I admire these people,” said Laskowski. “After all, they risk their lives to save bats and scientific collections.”</p><p>Almost all the research and international collaboration abruptly stopped on February 24, when Russia invaded Ukraine. A private Ukrainian foundation that sponsored the project was no longer able to provide support, leaving the center to rely on financing from abroad. “We got several grants 1,000 to 5,000 euros each from organizations like International Animal Rescue or International Fund for Animal Welfare,” said Vlaschenko.</p><p>Crucial support also came from neighboring Poland. “We had a lot of calls from rehabilitation centers in Poland — we can help you, we can take your bats abroad,” according to Vlaschenko. Laskowski said “we provided them with laboratory equipment like vials and scissors for dissection. Also, we supported them financially a little bit.”</p><p>“Last winter, the Polish Academy of Sciences, including our institute, prepared some job offers and accommodation for Ukrainian researchers,” Komar added. “We sent a proposal to people from Kharkiv. They declined.”</p><p>“We decided we are here, in Ukraine, and we are going to continue our project,” explained Vlaschenko.</p><p>In April, Kharkiv remained partially encircled by Russian troops. In June and July Russians destroyed some of its public buildings, as well as a bus station not far from the center’s office, killing 20 people, though none from the bat team. In August, when missiles hit two Kharkiv dormitories, another 25 people were killed and several dozen injured.</p><p>Though the success of the recent counteroffensive has relieved some of the pressure, civilians, including the center’s team, are still not allowed to return to the Feldman Ecopark area.</p><p>“Our message to people abroad is: we are here and we are going to resist,” said Vlaschenko. “We want to continue our scientific and conservation activities.”</p><p><em>This article was originally published on <a target="_blank" href="https://undark.org">Undark</a>. Read the <a target="_blank" href="https://undark.org/?p=74491">original article</a>.</em></p></div></div><div class="col-md-4 col-10  sidebar-article-wrap"><div class="sidebar-article"><div class="sidebar-article-item"><h3>About Us</h3> <a href="https://reasonstobecheerful.world/about" class="sidebar-dummy-gif" style="background: url(https://reasonstobecheerful.world/wp-content/uploads/2019/08/Screen-Shot-2019-08-21-at-11.54.00-AM.png) no-repeat center / cover;"> </a></div><div class="sidebar-article-item"><div class="sidebar-post-grid"><h3>Latest Stories</h3><div class="sidebar-post-grid-item"> <img src="https://reasonstobecheerful.world/wp-content/uploads/2022/11/51180331146_31f0b653a6_h-e1667831398417.jpg" alt=""> <a href="https://reasonstobecheerful.world/students-ditch-school-buses-for-bicycles-in-barcelona/" class="sidebar-post-grid-link"><h4>In Barcelona, Kids Bike to School in Large, Choreographed Herds</h4> </a></div><div class="sidebar-post-grid-item"> <img src="https://reasonstobecheerful.world/wp-content/uploads/2022/10/shutterstock_1039706197-scaled.jpg" alt=""> <a href="https://reasonstobecheerful.world/for-parents-stressed-by-a-crying-baby-help-is-on-the-way/" class="sidebar-post-grid-link"><h4>For Parents Stressed by a Crying Baby, Help Is on the Way</h4> </a></div><div class="sidebar-post-grid-item"> <img src="https://reasonstobecheerful.world/wp-content/uploads/2022/11/shutterstock_2153409607-scaled-e1667395003959.jpg" alt=""> <a href="https://reasonstobecheerful.world/new-york-car-free-open-streets-businesses/" class="sidebar-post-grid-link"><h4>It&#8217;s Official: Business Boomed on New York&#8217;s Car-Free Streets</h4> </a></div></div></div></div><div class="sidebar-article sidebar-article-bottom"><div class="sidebar-article-item sidebar-article-bottom-fixed"><div class="sidebar-post-grid"><h3>Editor picks</h3><div class="sidebar-post-grid-item"> <img src="https://reasonstobecheerful.world/wp-content/uploads/2020/08/15987680117_4d678d4c06_o-e1597667256517_web.jpg" alt=""> <a href="https://reasonstobecheerful.world/next-generation-solar-farm-pollinators-crops-grazing/" class="sidebar-post-grid-link"><h4>The New Solar Farm Is a Real Farm, Too</h4> </a></div><div class="sidebar-post-grid-item"> <img src="https://reasonstobecheerful.world/wp-content/uploads/2022/07/shutterstock_2159667923-scaled-e1657638161386.jpg" alt=""> <a href="https://reasonstobecheerful.world/cheese-making-revitalizes-bosnia-landscape-and-economy/" class="sidebar-post-grid-link"><h4>Traditional Cheesemaking Is Restoring Bosnia&#8217;s Landscapes and Livelihoods</h4> </a></div><div class="sidebar-post-grid-item"> <img src="https://reasonstobecheerful.world/wp-content/uploads/2022/10/community_first_920_617.webp" alt=""> <a href="https://reasonstobecheerful.world/community-first-village-austin-homeless/" class="sidebar-post-grid-link"><h4>A Microhome Village in Austin Ends Homelessness for Hundreds</h4> </a></div></div></div></div></div></div></div></div></section><section class="author-bio-section"><div class="container"><div class="row"><div class="col-10 offset-1"><div class="author-bio-wrap"><div class="author-bio-left"><div class="author-bio-img"> <img src="" alt=""></div></div><div class="author-bio-text"><h4><a href="https://reasonstobecheerful.world/author/wojciech-mikoluszko/" title="Posts by Wojciech Mikoluszko" class="author url fn" rel="author">Wojciech Mikoluszko</a></h4><p>Wojciech Mikołuszko is a Polish book author and science journalist. From 2010 to 2011, he was a fellow in the Knight Science Journalism Program at MIT.</p></div></div></div></div></div></section><section class="most-popular post-grid-section"><div class="container"><h4>Related Stories</h4><div class="prev-arr"><svg id="Capa_1" data-name="Capa 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 163.84 261.66"><defs><style>.cls-1{fill:#fff;}</style></defs><polygon points="161.01 228.64 63.2 130.83 161.01 33.02 130.83 2.83 2.83 130.83 130.83 258.83 161.01 228.64" /><path class="cls-1" d="M138.7,265.83,7.88,135,138.7,4.17l33,33L73.91,135l97.81,97.81ZM13.53,135,138.7,260.17l27.36-27.36L68.25,135l97.81-97.81L138.7,9.83Z" transform="translate(-7.88 -4.17)" /></svg></div><div class="row post-grid horizontal-slider"><div class="col-md-4 post-grid-col"><div class="post-grid-item"> <a href="https://reasonstobecheerful.world/category/climate-environment/" class="article-label" style="background-color:#63B1DA">Climate + Environment</a> <span class="snt_favorite snt_favorite-grid   snt_favbutton-disable"><button class="simplefavorite-button" data-postid="5935" data-siteid="1" data-groupid="1" data-favoritecount="1" style=""><span class="text">Bookmark</span> <span class="bookmark-empty bookmark-icon"></span></button></span> <a href="https://reasonstobecheerful.world/london-is-rewilding-and-native-species-are-flocking-in/" class="post-grid-img" style="background: url(https://reasonstobecheerful.world/wp-content/uploads/2020/12/Wild-West-End-Garden-c-New-West-End-Company-2-540x200.jpg) no-repeat center center / cover;"> </a><div class="post-grid-content"> <a href="https://reasonstobecheerful.world/london-is-rewilding-and-native-species-are-flocking-in/"><h3>London Is “Rewilding” and Native Species Are Flocking In</h3> </a><div class="post-grid-author post-grid-author-and-date"> <a href="https://reasonstobecheerful.world/author/alasdair-lane/" title="Posts by Alasdair Lane" class="author url fn" rel="author">Alasdair Lane</a> <span class="post-date post-date_before-rtime"> December 21, 2020 </span> <span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> 5</span> <span class="rt-label rt-postfix">min read</span></span></div><div class="post-grid-excerpt"><p><span style="font-weight: 400;">The British capital is resurrecting its long lost natural habitats to foster biodiversity.</span></p></div></div></div></div><div class="col-md-4 post-grid-col"><div class="post-grid-item"> <a href="https://reasonstobecheerful.world/category/civic-engagement/" class="article-label" style="background-color:#EE8436">Civic Engagement</a> <span class="snt_favorite snt_favorite-grid   snt_favbutton-disable"><button class="simplefavorite-button" data-postid="7992" data-siteid="1" data-groupid="1" data-favoritecount="9" style=""><span class="text">Bookmark</span> <span class="bookmark-empty bookmark-icon"></span></button></span> <a href="https://reasonstobecheerful.world/legal-personhood-rights-animals/" class="post-grid-img" style="background: url(https://reasonstobecheerful.world/wp-content/uploads/2021/10/2533137267_6f73c20184_k-e1633719594918-540x200.jpg) no-repeat center center / cover;"> </a><div class="post-grid-content"> <a href="https://reasonstobecheerful.world/legal-personhood-rights-animals/"><h3>The Movement to Give &#8216;Personhood&#8217; Rights to Animals</h3> </a><div class="post-grid-author post-grid-author-and-date"> <a href="https://reasonstobecheerful.world/author/michaela-haas/" title="Posts by Michaela Haas" class="author url fn" rel="author">Michaela Haas</a> <span class="post-date post-date_before-rtime"> October 8, 2021 </span> <span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> 6</span> <span class="rt-label rt-postfix">min read</span></span></div><div class="post-grid-excerpt"><p>Legal systems <span style="font-weight: 400;">around the world are beginning to confront an existential question: What rights does an animal have? </span></p></div></div></div></div><div class="col-md-4 post-grid-col"><div class="post-grid-item"> <a href="https://reasonstobecheerful.world/category/civic-engagement/" class="article-label" style="background-color:#EE8436">Civic Engagement</a> <span class="snt_favorite snt_favorite-grid   snt_favbutton-disable"><button class="simplefavorite-button" data-postid="9390" data-siteid="1" data-groupid="1" data-favoritecount="6" style=""><span class="text">Bookmark</span> <span class="bookmark-empty bookmark-icon"></span></button></span> <a href="https://reasonstobecheerful.world/ukraine-refugees-home-share-airbnb/" class="post-grid-img" style="background: url(https://reasonstobecheerful.world/wp-content/uploads/2022/03/51914544740_e46fc40871_k-e1646854159721-540x200.jpg) no-repeat center center / cover;"> </a><div class="post-grid-content"> <a href="https://reasonstobecheerful.world/ukraine-refugees-home-share-airbnb/"><h3>Through Online Platforms, Thousands Open Their Homes to Ukraine&#8217;s Refugees</h3> </a><div class="post-grid-author post-grid-author-and-date"> <a href="https://reasonstobecheerful.world/author/michaela-haas/" title="Posts by Michaela Haas" class="author url fn" rel="author">Michaela Haas</a> <span class="post-date post-date_before-rtime"> March 10, 2022 </span> <span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> 6</span> <span class="rt-label rt-postfix">min read</span></span></div><div class="post-grid-excerpt"><p>Airbnb-style home sharing is changing what it means to be displaced.</p></div></div></div></div><div class="col-md-4 post-grid-col"><div class="post-grid-item"> <a href="https://reasonstobecheerful.world/category/cities-towns/" class="article-label" style="background-color:#EB3223">Cities + Towns</a> <span class="snt_favorite snt_favorite-grid   snt_favbutton-disable"><button class="simplefavorite-button" data-postid="9977" data-siteid="1" data-groupid="1" data-favoritecount="2" style=""><span class="text">Bookmark</span> <span class="bookmark-empty bookmark-icon"></span></button></span> <a href="https://reasonstobecheerful.world/solar-microgrids-are-keeping-ukraines-hospitals-running/" class="post-grid-img" style="background: url(https://reasonstobecheerful.world/wp-content/uploads/2022/05/shutterstock_2122167485-scaled-e1652914929469-540x200.jpg) no-repeat center center / cover;"> </a><div class="post-grid-content"> <a href="https://reasonstobecheerful.world/solar-microgrids-are-keeping-ukraines-hospitals-running/"><h3>Solar Microgrids Are Keeping Ukraine’s Hospitals Running</h3> </a><div class="post-grid-author post-grid-author-and-date"> <a href="https://reasonstobecheerful.world/author/chris-york/" title="Posts by Chris York" class="author url fn" rel="author">Chris York</a> <span class="post-date post-date_before-rtime"> May 23, 2022 </span> <span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> 5</span> <span class="rt-label rt-postfix">min read</span></span></div><div class="post-grid-excerpt"><p class="p1">U.S. renewables experts support the war-besieged country with tech hailed a &#8216;game-changer&#8217; for disaster relief settings.</p></div></div></div></div></div></div><div class="next-arr"><svg id="Capa_1" data-name="Capa 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 163.84 261.66"><defs><style>.cls-1{fill:#fff;}</style></defs><polygon points="2.83 33.02 100.64 130.83 2.83 228.64 33.01 258.83 161.01 130.83 33.01 2.83 2.83 33.02" /><path class="cls-1" d="M40.89,265.83l-33-33L105.69,135,7.88,37.19l33-33L171.72,135Zm-27.36-33,27.36,27.36L166.06,135,40.89,9.83,13.53,37.19,111.34,135Z" transform="translate(-7.88 -4.17)" /></svg></div></section><section class="subscribe-section"><div class="container"><div class="row subscribe-form" id="subscribe-scene"><div class="home-form-left col-md-3 offset-md-1 col-12"><div class="img-form img-form-contact blend-img" style="background-image: url(https://reasonstobecheerful.world/wp-content/themes/rtbc/img/rtbc-phone-opt.gif);"></div></div><div class="home-form-right col-md-7 col-12"><h3>Crushed by negative news?</h3><p>Sign up for the Reasons to be Cheerful newsletter.</p><div class="home-form"><div role="form" class="wpcf7" id="wpcf7-f155-o2" lang="en-US" dir="ltr"><div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p><ul></ul></div><form action="/kharkiv-bats-rescue-hiberation-war/#wpcf7-f155-o2" method="post" class="wpcf7-form init mailchimp-ext-0.5.62" novalidate="novalidate" data-status="init"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="155" /> <input type="hidden" name="_wpcf7_version" value="5.6.4" /> <input type="hidden" name="_wpcf7_locale" value="en_US" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f155-o2" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="_wpcf7_posted_data_hash" value="" /> <input type="hidden" name="_wpcf7_recaptcha_response" value="" /></div><p><span class="wpcf7-form-control-wrap" data-name="email-562"><input type="email" name="email-562" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email subscribe-email" aria-required="true" aria-invalid="false" placeholder="Your email…" /></span><input type="submit" value="Sign Up" class="wpcf7-form-control has-spinner wpcf7-submit subscribe-submit" /></p><div class="wpcf7-response-output" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p></form></div></div></div></div></div></section></div><footer class="footer"><div class="container"><div class="footer-inner"><nav class="footer-menu-wrap"><ul id="menu-footer" class="footer-menu"><li id="menu-item-161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161"><a href="/articles/">Press</a></li><li id="menu-item-160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160"><a href="/events/">Events</a></li><li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="https://reasonstobecheerful.world/contact/">Contact Us</a></li><li id="menu-item-301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301"><a href="https://reasonstobecheerful.world/privacy-policy/">Privacy Policy</a></li><li id="menu-item-5322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5322"><a href="https://reasonstobecheerful.world/editorial-and-ethics-policy/">Editorial and Ethics Policy</a></li><li id="menu-item-6677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6677"><a href="https://reasonstobecheerful.world/pitching-guidelines/">Pitching Guidelines</a></li><li id="menu-item-11754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11754"><a href="https://reasonstobecheerful.world/membership-faq/">Membership FAQs</a></li></ul></nav><div class="copy"> © 2020 Reasons to be Cheerful</div></div></div></footer> <a data-fancybox data-src="#favorites-list" href="javascript:;" class="my-favorites-btn"><span class="my-favorites-btn-text">My bookmarks</span><span class="bookmark-img"></span></a><div style="display: none;" id="favorites-list"><div class="favorites-list-inner"><div class="favorites-list-inner-box"><h3>My bookmarks</h3><p class="favorites-list-desc">Listed below are all the stories you've bookmarked. <span class="cookies-change-link">To be able to bookmark stories on RTBC, you need to accept cookies (<a href="javascript:void(0)" class="wt-cli-manage-consent-link">click here</a> to adjust your cookie settings).</span> If you clear your cookies or switch to another browser or device, this list may disappear.</p><div class="favorites-list-wrap"><ul class="favorites-list " data-userid="" data-siteid="1" data-includebuttons="true" data-includelinks="true" data-includethumbnails="true" data-includeexcerpts="false" data-thumbnailsize="grid-thumb" data-nofavoritestext="No Bookmarks" data-posttypes="post,page,attachment,guest-author,articles,events,answers,popupbuilder"><ul data-postid="0" data-nofavorites class="no-favorites">No Bookmarks</ul></ul></div><div class="fovorites-list-bottom"> <button class="simplefavorites-clear" data-siteid="1">Clear Bookmarks</button> <a href="#" class="favorites-list-close">Close</a></div></div></div></div><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">This website uses cookies to give you the best experience. They are functional only, and enable you to do things like bookmark articles.<p>We don't use any cookies that spy on you, sell your information or spam you. Read our privacy policy here. <a href="https://reasonstobecheerful.world/privacy-policy/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">More info</a> and adjust your cookies settings here <a role='button' class="cli_settings_button">Cookie settings</a></p></div><div class="cli-bar-btn_container"><a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button wt-cli-accept-btn">OK</a><a role='button' id="cookie_action_close_header_reject" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button wt-cli-reject-btn" data-cli_action="reject">Cancel</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Close</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div></div> <a class="cli-privacy-readmore" aria-label="Show more" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label></div> <span class="cli-necessary-caption">Always Enabled</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><div class="wt-cli-cookie-description"> Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Non-necessary </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><div class="wt-cli-cookie-description"> Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</div></div></div></div></div></div></div></div><div class="cli-modal-footer"><div class="wt-cli-element cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE &amp; ACCEPT</a></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script language="javascript" type="text/javascript">var print_data = {"printid-11877":{"pom_url":"https:\/\/reasonstobecheerful.world\/kharkiv-bats-rescue-hiberation-war\/?print_view=true","pom_html_top":"","pom_html_bottom":"","pom_do_not_print":"","pom_force_visible":"","pom_pause_time":0,"pom_print_only_filled":"","pom_add_pdf_url":""}};</script> <div class="sgpb-main-popup-data-container-235" style="position:fixed;opacity: 0;filter: opacity(0%);transform: scale(0);"><div class="sg-popup-builder-content" id="sg-popup-content-wrapper-235" data-id="235" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;10&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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"><div class="sgpb-popup-builder-content-235 sgpb-popup-builder-content-html"><div class="sgpb-main-html-content-wrapper"><div class="newsletter-left"></div><div class="newsletter-right"><h3>Don’t Despair!</h3><p>Solutions are everywhere. Sign up here for our weekly newsletter. We will never track you, sell you or pester you.</p><p><div role="form" class="wpcf7" id="wpcf7-f155-o1" lang="en-US" dir="ltr"><div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p><ul></ul></div><form action="/kharkiv-bats-rescue-hiberation-war/#wpcf7-f155-o1" method="post" class="wpcf7-form init mailchimp-ext-0.5.62" novalidate="novalidate" data-status="init"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="155" /> <input type="hidden" name="_wpcf7_version" value="5.6.4" /> <input type="hidden" name="_wpcf7_locale" value="en_US" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f155-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="_wpcf7_posted_data_hash" value="" /> <input type="hidden" name="_wpcf7_recaptcha_response" value="" /></div><p><span class="wpcf7-form-control-wrap" data-name="email-562"><input type="email" name="email-562" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email subscribe-email" aria-required="true" aria-invalid="false" placeholder="Your email…" /></span><input type="submit" value="Sign Up" class="wpcf7-form-control has-spinner wpcf7-submit subscribe-submit" /></p><div class="wpcf7-response-output" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p></form></div><br /> <a class="sg-popup-close" href="#">No, thank you!</a></p></div></div></div></div></div><script defer type='text/javascript' src='https://reasonstobecheerful.world/wp-content/cache/autoptimize/js/autoptimize_single_dc74c9954b1944928eca0172c3b8c6b3.js' id='swv-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"api":{"root":"https:\/\/reasonstobecheerful.world\/wp-json\/","namespace":"contact-form-7\/v1"}};</script> <script defer type='text/javascript' src='https://reasonstobecheerful.world/wp-content/cache/autoptimize/js/autoptimize_single_1f9968a7c7a2a02491393fb9d4103dae.js' id='contact-form-7-js'></script> <script defer type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.js' id='slick-js'></script> <script defer type='text/javascript' src='https://reasonstobecheerful.world/wp-content/cache/autoptimize/js/autoptimize_single_9e39e4cf76e61515cd031e9b90eacfde.js' id='bundle-js'></script> <script defer type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/fancybox/3.5.7/jquery.fancybox.min.js' id='fancy-js'></script> <script defer type='text/javascript' src='https://reasonstobecheerful.world/wp-content/cache/autoptimize/js/autoptimize_single_8caf3ac561b81e7920854eaa0844eb4f.js?iver=1349340749&#038;ver=6.1' id='my_common-js'></script> <script defer type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcUlq8UAAAAAImshgRrP5NEYgC98Ow7OxdjFWzC&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' src='https://reasonstobecheerful.world/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://reasonstobecheerful.world/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>var wpcf7_recaptcha = {"sitekey":"6LcUlq8UAAAAAImshgRrP5NEYgC98Ow7OxdjFWzC","actions":{"homepage":"homepage","contactform":"contactform"}};</script> <script defer type='text/javascript' src='https://reasonstobecheerful.world/wp-content/cache/autoptimize/js/autoptimize_single_6a0e8318d42803736d2fafcc12238026.js' id='wpcf7-recaptcha-js'></script> <script defer type='text/javascript' src='https://reasonstobecheerful.world/wp-content/cache/autoptimize/js/autoptimize_single_acee9f612923184a8e0f9dde98dedc02.js' id='printpromatic-js-js'></script> <script defer type='text/javascript' src='https://reasonstobecheerful.world/wp-content/cache/autoptimize/js/autoptimize_single_780a9c370ff8b2e141334cb80719b987.js' id='pe-js-js'></script> <script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"766de8cc0ddb828c","version":"2022.11.0","r":1,"token":"355429ec01794c628b2a4c613fcb954f","si":100}' crossorigin="anonymous"></script>
</body></html>