<!doctype html><html lang="en-US"><head><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://reasonstobecheerful.world/wp-content/cache/autoptimize/css/autoptimize_9795d38ab3182aa9602e72cf921ec813.css" rel="stylesheet" /><title>A Diet Rich in Probiotics Could Climate-Proof Coral Reefs</title><link rel="preload" as="font" href="https://reasonstobecheerful.world/wp-content/themes/rtbc/fonts/ProximaNova-Regular.woff2" crossorigin /><link rel="preload" as="font" href="https://use.typekit.net/af/eb13d2/00000000000000003b9b2011/27/l?primer=7cdcb44be4a7db8877ffa5c0007b8dd865b3bbc383831fe2ea177f62257a9191&fvd=n4&v=3" crossorigin /><link rel="preload" as="font" href="https://reasonstobecheerful.world/wp-content/themes/rtbc/fonts/ProximaNova-Bold.woff2" crossorigin /><link rel="preload" as="font" href="https://reasonstobecheerful.world/wp-content/themes/rtbc/fonts/ProximaNova-Semibold.woff2" crossorigin /><link rel="preload" as="font" href="https://reasonstobecheerful.world/wp-content/themes/rtbc/fonts/ProximaNova-Extrabld.woff2" crossorigin /><link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v18/KFOmCnqEu92Fr1Mu4mxKKTU1Kg.woff2" crossorigin /><link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v18/KFOlCnqEu92Fr1MmEU9fBBc4AMP6lQ.woff2" crossorigin /><meta name="description" content="New research shows that the &quot;gut health&quot; microorganisms can enhance the immune systems of living coral." /><link rel="canonical" href="https://reasonstobecheerful.world/a-diet-rich-in-probiotics-could-climate-proof-coral-reefs/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="A Diet Rich in Probiotics Could Climate-Proof Coral Reefs" /><meta property="og:description" content="New research shows that the &quot;gut health&quot; microorganisms can enhance the immune systems of living coral." /><meta property="og:url" content="https://reasonstobecheerful.world/a-diet-rich-in-probiotics-could-climate-proof-coral-reefs/" /><meta property="og:site_name" content="Reasons to be Cheerful" /><meta property="article:published_time" content="2022-01-10T08:00:23+00:00" /><meta property="article:modified_time" content="2022-01-05T18:02:20+00:00" /><meta property="og:image" content="https://reasonstobecheerful.world/wp-content/uploads/2022/01/Screen-Shot-2022-01-05-at-12.27.17-PM-1024x704.png" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="704" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Michaela Haas" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="7 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://reasonstobecheerful.world/#website","url":"https://reasonstobecheerful.world/","name":"Reasons to be Cheerful","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://reasonstobecheerful.world/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://reasonstobecheerful.world/a-diet-rich-in-probiotics-could-climate-proof-coral-reefs/#primaryimage","inLanguage":"en-US","url":"https://reasonstobecheerful.world/wp-content/uploads/2022/01/Screen-Shot-2022-01-05-at-12.27.17-PM.png","contentUrl":"https://reasonstobecheerful.world/wp-content/uploads/2022/01/Screen-Shot-2022-01-05-at-12.27.17-PM.png","width":2126,"height":1462,"caption":"Credit: Raquel Peixoto"},{"@type":"WebPage","@id":"https://reasonstobecheerful.world/a-diet-rich-in-probiotics-could-climate-proof-coral-reefs/#webpage","url":"https://reasonstobecheerful.world/a-diet-rich-in-probiotics-could-climate-proof-coral-reefs/","name":"A Diet Rich in Probiotics Could Climate-Proof Coral Reefs","isPartOf":{"@id":"https://reasonstobecheerful.world/#website"},"primaryImageOfPage":{"@id":"https://reasonstobecheerful.world/a-diet-rich-in-probiotics-could-climate-proof-coral-reefs/#primaryimage"},"datePublished":"2022-01-10T08:00:23+00:00","dateModified":"2022-01-05T18:02:20+00:00","author":{"@id":"https://reasonstobecheerful.world/#/schema/person/d010438ed9a42a238d018af67358cd30"},"description":"New research shows that the \"gut health\" microorganisms can enhance the immune systems of living coral.","breadcrumb":{"@id":"https://reasonstobecheerful.world/a-diet-rich-in-probiotics-could-climate-proof-coral-reefs/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://reasonstobecheerful.world/a-diet-rich-in-probiotics-could-climate-proof-coral-reefs/"]}]},{"@type":"BreadcrumbList","@id":"https://reasonstobecheerful.world/a-diet-rich-in-probiotics-could-climate-proof-coral-reefs/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://reasonstobecheerful.world/"},{"@type":"ListItem","position":2,"name":"A Diet Rich in Probiotics Could Climate-Proof Coral Reefs"}]},{"@type":"Person","@id":"https://reasonstobecheerful.world/#/schema/person/d010438ed9a42a238d018af67358cd30","name":"Michaela Haas","image":{"@type":"ImageObject","@id":"https://reasonstobecheerful.world/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/e08055218adfcd1aa0a4fcb373eea344?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e08055218adfcd1aa0a4fcb373eea344?s=96&d=mm&r=g","caption":"Michaela Haas"},"description":"Michaela Haas, Ph.D., is a Contributing Editor at Reasons to be Cheerful. An award-winning author and solutions reporter, her recent books include Bouncing Forward: The Art and Science of Cultivating Resilience (Atria). Visit www.michaelahaas.com","url":"https://reasonstobecheerful.world/author/michaela-haas/"}]}</script> <link rel='dns-prefetch' href='//cdn.jsdelivr.net' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//use.typekit.net' /><link href='https://use.typekit.net' rel='preconnect' /><link href='https://www.google.com' rel='preconnect' /><link href='https://www.googletagmanager.com' rel='preconnect' /><link href='https://www.google-analytics.com' rel='preconnect' /><link href='https://p.typekit.net' rel='preconnect' /><link href='https://cdn.jsdelivr.net' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Reasons to be Cheerful &raquo; Feed" href="https://reasonstobecheerful.world/feed/" /><link rel="alternate" type="application/rss+xml" title="Reasons to be Cheerful &raquo; Comments Feed" href="https://reasonstobecheerful.world/comments/feed/" /><link rel='stylesheet' id='bootstrap-grid-css' href='//cdn.jsdelivr.net/npm/bootstrap@4.3.1/dist/css/bootstrap-grid.min.css' type='text/css' media='all' /><link rel='stylesheet' id='font-sabon-css' href='//use.typekit.net/yde2ruk.css' type='text/css' media='all' /><link rel='stylesheet' id='slick-css-css' href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css' type='text/css' media='all' /><link rel='stylesheet' id='slick-theme-css' href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick-theme.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fancy-css-css' href='//cdnjs.cloudflare.com/ajax/libs/fancybox/3.5.7/jquery.fancybox.css' type='text/css' media='all' /> <script type='text/javascript' src='//cdn.jsdelivr.net/npm/jquery@3.4.1/dist/jquery.min.js' id='jquery-js'></script> <script type='text/javascript' id='cookie-law-info-js-extra'>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000000","button_3_button_hover":"#000000","button_3_link_colour":"#ffffff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/reasonstobecheerful.world\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' id='Popup.js-js-before'>var sgpbPublicUrl = "https:\/\/reasonstobecheerful.world\/wp-content\/plugins\/popup-builder\/public\/";
var SGPB_JS_LOCALIZATION = {"imageSupportAlertMessage":"Only image files supported","areYouSure":"Are you sure?","addButtonSpinner":"L","audioSupportAlertMessage":"Only audio files supported (e.g.: mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"Please, publish the popup before starting to use Elementor with it!","publishPopupBeforeDivi":"Please, publish the popup before starting to use Divi Builder with it!","closeButtonAltText":"Close"};</script> <script type='text/javascript' id='PopupBuilder.js-js-before'>var SGPB_POPUP_PARAMS = {"popupTypeAgeRestriction":"ageRestriction","defaultThemeImages":{"1":"https:\/\/reasonstobecheerful.world\/wp-content\/plugins\/popup-builder\/public\/img\/theme_1\/close.png","2":"https:\/\/reasonstobecheerful.world\/wp-content\/plugins\/popup-builder\/public\/img\/theme_2\/close.png","3":"https:\/\/reasonstobecheerful.world\/wp-content\/plugins\/popup-builder\/public\/img\/theme_3\/close.png","5":"https:\/\/reasonstobecheerful.world\/wp-content\/plugins\/popup-builder\/public\/img\/theme_5\/close.png","6":"https:\/\/reasonstobecheerful.world\/wp-content\/plugins\/popup-builder\/public\/img\/theme_6\/close.png"},"homePageUrl":"https:\/\/reasonstobecheerful.world\/","isPreview":false,"convertedIdsReverse":[],"dontShowPopupExpireTime":365,"conditionalJsClasses":[],"disableAnalyticsGeneral":false};
var SGPB_JS_PACKAGES = {"packages":{"current":1,"free":1,"silver":2,"gold":3,"platinum":4},"extensions":{"geo-targeting":false,"advanced-closing":false}};
var SGPB_JS_PARAMS = {"ajaxUrl":"https:\/\/reasonstobecheerful.world\/wp-admin\/admin-ajax.php","nonce":"5fbc9364e7"};</script> <script type='text/javascript' id='bodhi_svg_inline-js-after'>cssTarget="img.style-svg";ForceInlineSVGActive="false";</script> <script type='text/javascript' id='favorites-js-extra'>var favorites_data = {"ajaxurl":"https:\/\/reasonstobecheerful.world\/wp-admin\/admin-ajax.php","nonce":"f79dacaa63","favorite":"<span class=\"text\">Bookmark<\/span> <span class=\"bookmark-empty bookmark-icon\"><\/span>","favorited":"<span class=\"text\">Unbookmark<\/span> <span class=\"bookmark-active bookmark-icon\"><\/span>","includecount":"","indicate_loading":"","loading_text":"Loading","loading_image":"","loading_image_active":"","loading_image_preload":"","cache_enabled":"1","button_options":{"button_type":"custom","custom_colors":false,"box_shadow":false,"include_count":false,"default":{"background_default":false,"border_default":false,"text_default":false,"icon_default":false,"count_default":false},"active":{"background_active":false,"border_active":false,"text_active":false,"icon_active":false,"count_active":false}},"authentication_modal_content":"<p>Please login to add favorites.<\/p>\n<p><a href=\"#\" data-favorites-modal-close>Dismiss this notice<\/a><\/p>\n","authentication_redirect":"","dev_mode":"","logged_in":"","user_id":"0","authentication_redirect_url":"https:\/\/reasonstobecheerful.world\/whynot\/"};</script> <link rel="https://api.w.org/" href="https://reasonstobecheerful.world/wp-json/" /><link rel="alternate" type="application/json" href="https://reasonstobecheerful.world/wp-json/wp/v2/posts/8793" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://reasonstobecheerful.world/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://reasonstobecheerful.world/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.3" /><link rel='shortlink' href='https://reasonstobecheerful.world/?p=8793' /><link rel="alternate" type="application/json+oembed" href="https://reasonstobecheerful.world/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freasonstobecheerful.world%2Fa-diet-rich-in-probiotics-could-climate-proof-coral-reefs%2F" /><link rel="alternate" type="text/xml+oembed" href="https://reasonstobecheerful.world/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freasonstobecheerful.world%2Fa-diet-rich-in-probiotics-could-climate-proof-coral-reefs%2F&#038;format=xml" /><meta charset=UTF-8><meta name="HandheldFriendly" content="True" /><meta name="format-detection" content="telephone=no" /><meta name="format-detection" content="address=no" /><meta https-equiv="X-UA-Compatible" content="IE=Edge"><meta name="viewport" content="width=device-width, minimum-scale=1.0, initial-scale=1.0, shrink-to-fit=no"> <script type="text/javascript">var cli_flush_cache = true;</script> <link rel="icon" href="https://reasonstobecheerful.world/wp-content/uploads/2019/05/logo-150x62.png" sizes="32x32" /><link rel="icon" href="https://reasonstobecheerful.world/wp-content/uploads/2019/05/logo.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://reasonstobecheerful.world/wp-content/uploads/2019/05/logo.png" /><meta name="msapplication-TileImage" content="https://reasonstobecheerful.world/wp-content/uploads/2019/05/logo.png" /><style type="text/css" id="wp-custom-css">.grecaptcha-badge {
	width: 180px !important;
}

.post-grid-item  .article-posttype-label {
	text-align: center;
}

#sgpb-popup-dialog-main-div {
	border-bottom: 0 !important;
	padding: 0 !important;
	border-radius: 0 !important;
	box-shadow: none !important;
}


#sgpb-popup-dialog-main-div + div {
	overflow: hidden !important;
}

.sgpb-main-html-content-wrapper {
	display: flex;
}

.sg-popup-builder-content {
	border: 1px solid #979797;
}

.newsletter-left {
	width: 40%;
	background: #cccccc;
	background-image: url(https://reasonstobecheerful.world/wp-content/uploads/2019/08/eye-for-ebony-OeXcIHFwtsM-unsplash.png);
	background-size: auto 105%;
	background-position: 70% 100%;
}

.newsletter-right {
	padding: 50px 40px;
	width: 60%;
	text-align: center;
}

.newsletter-right h3 {
	color: #2f2f2f;
	font-family: Proxima Nova Rg;
	font-size: 25px;
	margin-bottom: 20px;
}

.newsletter-right p {
	color: #2f2f2f;
	font-family: Proxima Nova Rg;
	font-size: 16px;
	line-height: 1.5;
	margin-bottom: 30px;
}

.newsletter-right .wpcf7 p {
	margin-bottom: 5px;
}

.newsletter-right a {
	color: #2f2f2f;
	font-family: linotype-sabon,sans-serif !important;
	font-size: 14px;
	line-height: 1.5;
	text-decoration: none;
}

.newsletter-right .subscribe-email {
	max-width: 100%;
	box-sizing: border-box;
}

.newsletter-right .ajax-loader {
	display: none !important;
}

.sgpb-popup-close-button-4 {
	bottom: auto !important;
	top: 6px;
	right: 6px !important;
}

#sgpb-popup-dialog-main-div-wrapper #sgpb-close-button {
	font-family: Arial;
	font-weight: 100;
	color: #adadad !important;
	font-size: 0;
	width: 35px !important;
	height: 35px !important;
	background-color: #ffffff !important;
	background-image: url(https://reasonstobecheerful.world/wp-content/uploads/2019/08/Close.png)!important;
	background-repeat: no-repeat !important;
	background-position: center center !important;
}

.newsletter-right form {
	width: 100% !important;
}

.newsletter-right form .wpcf7-email {
	border: 1px solid #979797;
	border-right: 0px solid #979797;
	color: #979797;
	font-size: 16px;
	border-radius: 6px 0 0 6px;
	height: 44px;
	font-family: Proxima Nova Rg;
}
.newsletter-right form .wpcf7-form-control-wrap {
	width: 69% !important;
	display: inline-block;
}

.newsletter-right form .wpcf7-submit {
	width: 26% !important;
	display: inline-block;
	border-radius: 0 6px 6px 0;
	height: 44px;
	padding: 0 7px;
	background: #333333;
	border: 1px solid #333333;
	vertical-align: top;
}

@media (max-width: 679px) {
	.sgpb-main-html-content-wrapper {
		display: block;
	}
	.newsletter-left {
		width: 100%;
		height: 159px;
		background-size: cover;
		background-position: center center;
	}
	.newsletter-right {
		width: 100%;
		padding: 25px 20px;
	}
	.newsletter-right form .wpcf7-submit {
		width: 33% !important;
	}
	.newsletter-right form .wpcf7-form-control-wrap {
		width: 65% !important;
	}
	.sgpb-popup-close-button-4 {
		top: 1px;
		right: 1px !important;
	}
}

.custom-logo {
	max-width: 220px;
}

.image-credit {
	background: rgba(0,0,0,0.4);
	padding: 4px 10px;
	opacity: 1;
	bottom: 0;
	right: 0;
}

.article-img, .featured-article-wrap {
	height: 500px;
}

@media (max-width: 767px) {
	.featured-article-wrap {
			height: auto;
	}
}

@media (max-width: 575px) {
	.article-img {
			height: 200px;
	}
}

.article-text a:hover, .main-menu>li>a:hover, .post-grid-content h3:hover {
	background-color: #ffe359;
}

.sidebar-social-box a:hover svg path, .header-socials a:hover svg path {
	fill: #ffe359;
}

.contact-form-section {
	padding-bottom: 40px;
}

.subscribe-section-contacts {
	padding-bottom: 100px;
	padding-top: 0;
}

.subscribe-section-contacts .subscribe-form-text h3, .subscribe-section-contacts .subscribe-form-text p {
	text-align: left;
}

.subscribe-section-contacts .subscribe-form-text h3 {
	font-size: 28px;
}

.subscribe-section-contacts .subscribe-form-text p {
	font-size: 14px;
}

.subscribe-section-contacts .subscribe-email {
	width: 220px;
}

.subscribe-section-contacts .subscribe-form-wrap {
	padding-top: 45px;
	padding-bottom: 45px;
}

.subscribe-section-contacts .circle1 {
	left: -18%;
}

iframe.juxtapose {
	max-height: 400px;
	width: 100%;
}

.article-text ol li, .article-text ul li {
  color: #2f2f2f;
  font-family: linotype-sabon,sans-serif;
  font-size: 18px;
  font-weight: 400;
  letter-spacing: -.22px;
  line-height: 25px;
  margin-bottom: 10px;
}

.article-text ol, .article-text ul {
  margin-bottom: 30px;
	padding-left: 20px;
}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-146438619-1"></script> <script>window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-146438619-1');</script> </head> <script>var ajurl = 'https://reasonstobecheerful.world/wp-admin/admin-ajax.php';</script> <body class="post-template-default single single-post postid-8793 single-format-standard wp-custom-logo article" data-postid="8793" data-hash="f1418fe4a8abbf97267e918d851d1942"><header class="header " data-aos="fade-down"><div class="archive-line" style="background-color: transparent"></div><div class="container"><div class="header-inner"><div class="header-left"><div class="logo"> <a href="https://reasonstobecheerful.world/" class="custom-logo-link" rel="home"><img width="3491" height="1134" src="https://reasonstobecheerful.world/wp-content/uploads/2019/08/RTBC_Logo.svg" class="custom-logo" alt="Reasons to be Cheerful" /></a></div><nav class="main-menu-wrap"><div class="main-menu-wrap-inner"><ul class="main-menu"><li class="menu-item-has-children"> <a>Categories</a><div class="sub-menu-wrap"><div class="container"><h4>Reasons To Be Cheerful:</h4><div class="sub-menu-close"></div><ul class="sub-menu"><li class="" style="color:#666666"><a href="/archives">All stories on Reasons to be Cheerful</a></li><li class="" style="color:#EE8436"><a href="https://reasonstobecheerful.world/category/civic-engagement/">Civic Engagement</a></li><li class="" style="color:#63B1DA"><a href="https://reasonstobecheerful.world/category/climate-environment/">Climate + Environment</a></li><li class="" style="color:#c73b9e"><a href="https://reasonstobecheerful.world/category/culture/">Culture</a></li><li class="" style="color:#c84563"><a href="https://reasonstobecheerful.world/category/economics/">Economy</a></li><li class="" style="color:#7E17F3"><a href="https://reasonstobecheerful.world/category/education/">Education</a></li><li class="" style="color:#63D757"><a href="https://reasonstobecheerful.world/category/health/">Health</a></li><li class="" style="color:#ec87c6"><a href="https://reasonstobecheerful.world/category/justice/">Justice</a></li><li class="" style="color:#3CD1C2"><a href="https://reasonstobecheerful.world/category/science-tech/">Science/Tech</a></li><li class="" style="color:#EB3223"><a href="https://reasonstobecheerful.world/category/cities-towns/">Cities + Towns</a></li></ul></div></div></li><li><a href="https://reasonstobecheerful.world/collections">Collections</a></li><li><a href="https://reasonstobecheerful.world/about">About Us</a></li></ul><div class="search-form search-form-mobile"><form role="search" method="get" id="searchform" action="https://reasonstobecheerful.world/"> <input type="search" id="s" name="s" placeholder="Search anything here…" value=""> <input type="submit" class="s_btn" value=""></form></div> <a href="https://wearenotdivided.shop.redstarmerch.com/" target="_blank" class="store-link store-link-mobile">Store</a> <a href="https://arbutus.networkforgood.com/projects/107342-the-arbutus-foundation" target="_blank" class="donate-link donate-link-mobile">Donate</a></div></nav><div class="header-socials"> <a target="_blank" href="https://www.facebook.com/RTBCheerful/" target="_blank" class="social-link social-fb"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"> <g> <g> <path fill="#2f2f2f" d="M12.492 6.25s-.624.113-.624.625v1.25h1.872l-.624 2.5h-1.248v5.625H9.373v-5.625H8.125v-2.5h1.248V6.25s-.468-2.5 1.953-2.5h2.414v2.5h-1.248M10 20c5.525 0 10-4.475 10-10S15.525 0 10 0 0 4.475 0 10s4.475 10 10 10z" /> </g> </g> </svg> </a> <a target="_blank" href="https://twitter.com/RTB_Cheerful" target="_blank" class="social-link social-tw"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"> <g> <g> <path fill="#2f2f2f" d="M15.875 5.381a2.521 2.521 0 0 1-1.012 1.394 4.278 4.278 0 0 0 1.325-.4 4.87 4.87 0 0 1-1.157 1.312l.006.325c0 3.338-2.318 7.182-6.562 7.182a6.144 6.144 0 0 1-3.538-1.132 4.35 4.35 0 0 0 3.412-1.05c-1.005-.018-1.862-.75-2.155-1.75a2.187 2.187 0 0 0 1.044-.044c-1.057-.23-1.85-1.25-1.85-2.474v-.032c.312.188.668.3 1.043.313-.619-.45-1.025-1.225-1.025-2.1 0-.463.113-.894.313-1.269 1.137 1.525 2.837 2.531 4.756 2.638a2.848 2.848 0 0 1-.056-.575c0-1.394 1.031-2.525 2.306-2.525.662 0 1.262.306 1.681.8a4.36 4.36 0 0 0 1.469-.613M10 20c5.525 0 10-4.475 10-10S15.525 0 10 0 0 4.475 0 10s4.475 10 10 10" /> </g> </g> </svg> </a> <a target="_blank" href="https://www.instagram.com/rtbcheerful/" target="_blank" class="social-link social-insta"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"> <g> <g> <path fill="#2f2f2f" d="M12.5 5.625h1.25v1.25H12.5zM10 6.875c.7 0 1.337.237 1.856.625H15v-.625A1.872 1.872 0 0 0 13.125 5h-6.25A1.872 1.872 0 0 0 5 6.875V7.5h3.144A3.087 3.087 0 0 1 10 6.875zm0 1.25A1.872 1.872 0 0 0 8.125 10c0 1.038.838 1.875 1.875 1.875A1.872 1.872 0 0 0 11.875 10 1.872 1.872 0 0 0 10 8.125zm3.125 6.865A1.871 1.871 0 0 0 15 13.118V8.125h-2.513c.394.524.638 1.167.638 1.872 0 1.723-1.4 3.12-3.125 3.12a3.124 3.124 0 0 1-3.125-3.12c0-.705.244-1.348.637-1.872H5v4.993c0 1.036.838 1.872 1.875 1.872zm3.125-1.24a2.5 2.5 0 0 1-2.5 2.5h-7.5a2.5 2.5 0 0 1-2.5-2.5v-7.5a2.5 2.5 0 0 1 2.5-2.5h7.5a2.5 2.5 0 0 1 2.5 2.5zM10 20c5.525 0 10-4.475 10-10S15.525 0 10 0 0 4.475 0 10s4.475 10 10 10z" /> </g> </g> </svg> </a></div><div class="search-form search-form-onleft"><form role="search" method="get" id="searchform" action="https://reasonstobecheerful.world/"> <input type="search" id="s" name="s" placeholder="Search anything here…" value=""> <input type="submit" class="s_btn" value=""></form></div></div><div class="header-right"> <a href="https://wearenotdivided.shop.redstarmerch.com/" target="_blank" class="store-link store-link-deck">Store</a> <a href="https://arbutus.networkforgood.com/projects/107342-the-arbutus-foundation" target="_blank" class="donate-link donate-link-deck">Donate</a></div><div class="menu-btn"></div></div></div></header><div class="main"><section id="post-8793" class="single-article post-8793 post type-post status-publish format-standard has-post-thumbnail hentry category-climate-environment tag-climate-change tag-coral tag-environment tag-oceans tag-probiotics"><div class="article-header" data-aos="fade-up"><div class="container"><div class="row"><div class="col-10 offset-1"><h1>A Diet Rich in Probiotics Could Climate-Proof Coral Reefs</h1><div class="subcaption"><p>New research shows that the &#8220;gut health&#8221; microorganisms can enhance the immune systems of living coral.</p></div><div class="authors">By: <a href="https://reasonstobecheerful.world/author/michaela-haas/" title="Posts by Michaela Haas" class="author url fn" rel="author">Michaela Haas</a></div><div class="post-date-and-rtime-wrap"><div class="post-date">January 10, 2022</div><div class="reading-time-el"><span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> 5</span> <span class="rt-label rt-postfix">min read</span></span></div></div></div></div></div></div><div class="article-img-wrap"><div class="container"><div class="row"><div class="col-md-12"><div class="article-img" style="background-image: url(https://reasonstobecheerful.world/wp-content/uploads/2022/01/Screen-Shot-2022-01-05-at-12.27.17-PM-1110x500.png)"> <a href="https://reasonstobecheerful.world/category/climate-environment/" class="article-label" style="background-color: #63B1DA"> Climate + Environment </a> <span class="snt_favorite snt_favorite-home snt_favorite-single"><button class="simplefavorite-button" data-postid="8793" data-siteid="1" data-groupid="1" data-favoritecount="0" style=""><span class="text">Bookmark</span> <span class="bookmark-empty bookmark-icon"></span></button></span><div class="image-credit">Credit: Raquel Peixoto</div></div></div></div></div></div><div class="article-content"><div class="container"><div class="row justify-content-center justify-content-md-start"><div class="col-md-1 sidebar-social-col"><div class="sidebar-social-box"> <a href="https://www.facebook.com/sharer.php?s=100&u=https%3A%2F%2Freasonstobecheerful.world%2Fa-diet-rich-in-probiotics-could-climate-proof-coral-reefs%2F&p[title]=A Diet Rich in Probiotics Could Climate-Proof Coral Reefs&p[summary]=New research shows that the &#8220;gut health&#8221; microorganisms can enhance the immune systems of living coral.
&picture=https://reasonstobecheerful.world/wp-content/uploads/2022/01/Screen-Shot-2022-01-05-at-12.27.17-PM.png" class="sidebar-soc-link social-fb" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" title="Share with facebook link" target="_parent"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"> <g> <g> <path fill="#2f2f2f" d="M12.492 6.25s-.624.113-.624.625v1.25h1.872l-.624 2.5h-1.248v5.625H9.373v-5.625H8.125v-2.5h1.248V6.25s-.468-2.5 1.953-2.5h2.414v2.5h-1.248M10 20c5.525 0 10-4.475 10-10S15.525 0 10 0 0 4.475 0 10s4.475 10 10 10z" /> </g> </g> </svg> </a> <a href="https://twitter.com/share?text=New research shows that the &#8220;gut health&#8221; microorganisms can enhance the immune systems of living coral.
&url=https%3A%2F%2Freasonstobecheerful.world%2Fa-diet-rich-in-probiotics-could-climate-proof-coral-reefs%2F" class="sidebar-soc-link social-tw" title="Share with twitter link" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"> <g> <g> <path fill="#2f2f2f" d="M15.875 5.381a2.521 2.521 0 0 1-1.012 1.394 4.278 4.278 0 0 0 1.325-.4 4.87 4.87 0 0 1-1.157 1.312l.006.325c0 3.338-2.318 7.182-6.562 7.182a6.144 6.144 0 0 1-3.538-1.132 4.35 4.35 0 0 0 3.412-1.05c-1.005-.018-1.862-.75-2.155-1.75a2.187 2.187 0 0 0 1.044-.044c-1.057-.23-1.85-1.25-1.85-2.474v-.032c.312.188.668.3 1.043.313-.619-.45-1.025-1.225-1.025-2.1 0-.463.113-.894.313-1.269 1.137 1.525 2.837 2.531 4.756 2.638a2.848 2.848 0 0 1-.056-.575c0-1.394 1.031-2.525 2.306-2.525.662 0 1.262.306 1.681.8a4.36 4.36 0 0 0 1.469-.613M10 20c5.525 0 10-4.475 10-10S15.525 0 10 0 0 4.475 0 10s4.475 10 10 10" /> </g> </g> </svg> </a> <a href="/cdn-cgi/l/email-protection#033c707661696660773e4223476a667723516a606b236a6d2353716c616a6c776a607023406c766f6723406f6a6e6277662e53716c6c6523406c71626f23516666657025616c677a3e6b77777370392c2c716662706c6d70776c6166606b66667165766f2d746c716f672c622e676a66772e716a606b2e6a6d2e73716c616a6c776a60702e606c766f672e606f6a6e6277662e73716c6c652e606c71626f2e71666665702c" class="sidebar-soc-link social-mail"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"> <g> <g> <path fill="#2f2f2f" d="M15.625 13.75H4.375V7.075l3.056 2.394-1.706 2.712 2.2-2.325 2.063 1.613.012-.006.013.006 2.062-1.613 2.2 2.325-1.706-2.712 3.056-2.394zm-.665-7.5a.65.65 0 0 1 .506.244l-5.448 4.269-.013-.013-.013.013-5.448-4.27a.65.65 0 0 1 .506-.243zM10 20c5.525 0 10-4.475 10-10S15.525 0 10 0 0 4.475 0 10s4.475 10 10 10z" /> </g> </g> </svg> </a> <a href="javascript:void(0);" class="sidebar-soc-link social-print snt_print-btn"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"> <g> <g> <g> <path fill="#2f2f2f" d="M10 20C4.475 20 0 15.525 0 10S4.475 0 10 0s10 4.475 10 10-4.475 10-10 10z" /> </g> <g> <g> <path class="path-inner" fill="#fff" d="M13.581 8.806a.474.474 0 1 1 .949 0 .474.474 0 0 1-.949 0zm-.474-1.768h-6.21v-2.34h6.21zm0 8.278h-6.21v-4.272h6.21zm1.554-8.278h-1.037V4.59a.41.41 0 0 0-.409-.409H6.788a.41.41 0 0 0-.409.41v2.448H5.344A1.168 1.168 0 0 0 4.18 8.203v4.369a.41.41 0 0 0 .41.41h1.79v2.433a.41.41 0 0 0 .408.409h6.427a.41.41 0 0 0 .41-.41v-2.432h1.788a.411.411 0 0 0 .41-.411V8.2a1.163 1.163 0 0 0-1.162-1.163z" /> </g> <g> <path class="path-inner" fill="#fff" d="M7.87 11.7h4.252v.543H7.87z" /> </g> <g> <path class="path-inner" fill="#fff" d="M7.87 12.9h4.252v.543H7.87z" /> </g> <g> <path class="path-inner" fill="#fff" d="M7.87 14.1h4.252v.543H7.87z" /> </g> </g> </g> </g> </svg><div class='printomatic pom-small-black ' id='printid-8793' data-print_target=''></div> </a> <a class="sidebar-soc-link social-pocket" href="https://getpocket.com/save?url=https%3A%2F%2Freasonstobecheerful.world%2Fa-diet-rich-in-probiotics-could-climate-proof-coral-reefs%2F" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="26" height="20" viewBox="0 0 26 27"><g><g clip-path="url(#clip-39A80393-FB39-46CF-80C7-153D4593B518)"><path fill="#2f2f2f" d="M12.898 26.152C5.844 26.152.13 20.418.13 13.341.13 6.263 5.844.53 12.898.53s12.767 5.733 12.767 12.811c0 7.077-5.713 12.811-12.767 12.811m-6.285-14.36c0 .942.001 1.883-.002 2.826 0 .16.02.316.062.47.404 1.474 1.252 2.602 2.599 3.336.966.527 2.01.775 3.1.83.585.029 1.168 0 1.75-.077a7.195 7.195 0 0 0 1.917-.507c1.445-.624 2.452-1.666 2.974-3.163.096-.273.174-.553.174-.849l-.001-5.667c-.001-.52-.221-.932-.642-1.231a1.9 1.9 0 0 0-1.12-.353c-1.738-.001-3.478.003-5.217.003h-2.58c-.473.001-.945.004-1.417.004-.5 0-.928.165-1.24.57-.23.3-.367.63-.361 1.023.013.928.004 1.856.004 2.784m10.27-.334c0 .056.003.113-.001.168a.639.639 0 0 1-.197.431c-1.073 1.071-2.139 2.149-3.206 3.224a.987.987 0 0 1-.127.111c-.323.237-.676.215-.968-.06a8.37 8.37 0 0 1-.19-.186c-1.053-1.051-2.106-2.103-3.16-3.152-.086-.084-.148-.17-.148-.29 0-.148-.007-.3.019-.446.05-.283.234-.448.51-.515.193-.046.39-.035.584 0a.275.275 0 0 1 .125.082c.632.639 1.262 1.279 1.893 1.919.207.21.42.414.618.632.181.197.344.172.514-.001l.581-.59 1.931-1.96a.311.311 0 0 1 .182-.092c.168-.027.335-.038.502-.004.355.072.532.285.543.645v.084h-.005" /></g></g></svg> </a><div class="sidebar-soc-link sidebar-favorite"> <span class="snt_favorite snt_favorite-side"><button class="simplefavorite-button" data-postid="8793" data-siteid="1" data-groupid="1" data-favoritecount="0" style=""><span class="text">Bookmark</span> <span class="bookmark-empty bookmark-icon"></span></button></span></div></div></div><div class="col-md-7 col-10"><div class="article-text article-text-replace" data-aos="fade-up"><p><span style="font-weight: 400;">When Raquel Peixoto goes to work in the Red Sea, she snorkels across “Nemo Street,” dives down to “Octopus Land” or swims to “Dolphin Lane,” where she is certain to encounter at least one dolphin family. “The dolphins are the guards of the coral village,” the marine scientist half-jokes. “We named each area of the coral probiotics village after the organisms that live there.” </span></p><p><span style="font-weight: 400;">Half an hour from this underwater village is her other workplace, the labs and water tanks at KAUST, the King Abdullah University of Science and Technology in Saudi Arabia. Here, Peixoto studies how to keep the occupants of Nemo Street and Octopus Land alive. She has found early success with a method that sounds both familiar and novel: probiotics for corals.</span></p><p><span style="font-weight: 400;">Probiotics, that staple of yogurt ads and supermarket supplement aisles, have taken off in recent years as a way to enhance gut health and the immune system. But Peixoto, a 45-year-old Brazilian microbiologist, is the first to prove that “inoculating” corals with probiotics can make them more resilient to environmental threats. </span></p><p><span style="font-weight: 400;">“We have tested them for heat stress, pathogens and oil spills,” Peixoto says. In the lab, the probiotics treatment increases coral survival rates by </span><a target="_blank" href="https://doi.org/10.1038/s43017-021-00214-3"><span style="font-weight: 400;">40 percent</span></a><span style="font-weight: 400;">. “We can observe the restructuring of the microbiome of these corals and they are responding better to stress,” she reports. “This is very reassuring and motivating because we know it’s possible. Now we need to crack the code on how to do that in the field.”</span></p><p><span style="font-weight: 400;">Last fall, Peixoto began to do just that, launching her first experiments in open water. She and her team lathered sections of a reef with a carefully curated cocktail of beneficial microorganisms. “We selected this reef because it’s surrounded by a reef wall and is kind of its own ecosystem,” Peixoto says. “It’s a tightly controlled experiment. We know every inch of the reef and monitor it very closely.” In the future, once the method is established, robots could take over the task of applying the probiotics, or patches (similar to nicotine patches for humans) could deliver the medicine over a period of several weeks. </span></p><p><span style="font-weight: 400;">The stakes are enormous, and time is of the essence. The planet has lost </span><a target="_blank" href="https://www.unep.org/resources/status-coral-reefs-world-2020"><span style="font-weight: 400;">half</span></a><span style="font-weight: 400;"> of its coral reefs over the last 50 years, and 90 percent have bleached at least once, leaving them more susceptible to stress and death. “We’re running out of time,” Peixoto says. “Corals are the basis of the ecosystem in the oceans.” Though they cover only 0.1 percent of the ocean floor, 34 percent of known marine species depend on coral reefs. They are nurseries for tuna, habitats for octopuses and feeding grounds for butterfly fish. “And that’s just the marine species we know about,” she adds. “There are so many more we don’t even know yet.” In addition, corals protect coasts against waves and storm surges. “Coral reefs dissipate or minimize about 90 percent of the height and energy of waves, and they also play a role in the regulation of the local climate,” Peixoto says. “We only know the proverbial tip of the iceberg.”</span></p><p><img class=" wp-image-8795 alignright" src="https://reasonstobecheerful.world/wp-content/uploads/2022/01/Return-time-of-coral-bleaching-events-278x300.png" alt="coral reefs" width="396" height="427" srcset="https://reasonstobecheerful.world/wp-content/uploads/2022/01/Return-time-of-coral-bleaching-events-278x300.png 278w, https://reasonstobecheerful.world/wp-content/uploads/2022/01/Return-time-of-coral-bleaching-events-949x1024.png 949w, https://reasonstobecheerful.world/wp-content/uploads/2022/01/Return-time-of-coral-bleaching-events.png 1296w" sizes="(max-width: 396px) 100vw, 396px" /></p><p><span style="font-weight: 400;">Some of the corals in the Red Sea coral village have already bleached, and part of Peixoto’s research lies in figuring out which coral species respond best to treatment and when to apply it. Just like in humans, her initial findings suggest that the probiotics work best as preventative care, when the damage has not progressed too far. “There is a tipping point when the corals are beyond saving,” she says. “We have a closing window of opportunities to protect coral reefs.”</span></p><p><span style="font-weight: 400;">Corals are actually surprisingly adaptive to short-term heat waves, but vulnerable to the global rise in temperature, as well as threats like ocean acidification and pollution. Peixoto returned from the climate change conference </span><a target="_blank" href="https://reasonstobecheerful.world/cop26-climate-conference-emissions-deforestation-methane/"><span style="font-weight: 400;">COP26</span></a><span style="font-weight: 400;"> last November only somewhat optimistic. “At least we kept the 1.5-degree warming goal,” Peixoto says with a sigh. This is crucial: 10 to 30 percent of corals worldwide are estimated to survive if the global temperature rises by </span><a target="_blank" href="https://www.ipcc.ch/2018/10/08/summary-for-policymakers-of-ipcc-special-report-on-global-warming-of-1-5c-approved-by-governments/"><span style="font-weight: 400;">1.5 degrees</span></a><span style="font-weight: 400;">. That would open the chance for the corals to regenerate. However, if the temperature rises by two degrees, 99 percent of corals are almost certain to die. “If we don’t manage to stick to 1.5 degrees Celsius warming, most of the corals will be gone. This is a fact,” Peixoto says firmly. “It is no longer something that is under discussion. We need a serious commitment right now.”</span></p><p><span style="font-weight: 400;">Growing up in Rio de Janeiro, Peixoto went to the beach with her sister and her parents nearly every day. She fell in love with coral reefs when snorkeling near the northeastern Brazilian state of Bahia as a child. Raquel remembers the reefs as “magnificent, truly mesmerizing ecosystems.” But over the years, she watched the colorful underwater world degenerate into a skeletal, lifeless realm. “Coral bleaching happens when the photosynthetic algae that live within the corals and help nourish them, leave,” Peixoto explains. Just as it does in sick animals and humans, the microbiome gets out of whack. </span></p><p><span style="font-weight: 400;">During her early years as a soil and plant researcher in Brazil, Peixoto worked on developing oil-sucking bacteria to clean up oil spills in Brazilian mangrove forests. After seeing bacteria help to regrow and revitalize the mangroves, Peixoto began experimenting with bacterial reinforcements for other species, especially corals. “I began to think that I could use the same concept to not only target the contaminant, petroleum, but make the host healthier so they could resist stress and pathogens. Microbes rule the world.”</span></p><p><span style="font-weight: 400;">It is not without irony that Saudi Arabia, a state that became rich by selling oil, is now pioneering important research into saving the environment. But KAUST’s geographic location is no coincidence &#8212; the Red Sea reaches summer temperatures of up to 90 degrees Fahrenheit, a temperature that kills most corals. However, some Red Sea corals seem to adapt and survive these heat waves. “There are regions where the reefs are more sensitive, and they will likely disappear,” Peixoto says. “The unique aspect of these Red Sea corals is that they are more resilient and host the most powerful probiotics.”  </span></p><figure id="attachment_8797" aria-describedby="caption-attachment-8797" style="width: 800px" class="wp-caption alignnone"><img class="wp-image-8797 size-full" src="https://reasonstobecheerful.world/wp-content/uploads/2022/01/6172509925_75ce2f8205_c.jpg" alt="coral" width="800" height="570" srcset="https://reasonstobecheerful.world/wp-content/uploads/2022/01/6172509925_75ce2f8205_c.jpg 800w, https://reasonstobecheerful.world/wp-content/uploads/2022/01/6172509925_75ce2f8205_c-300x214.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-8797" class="wp-caption-text">Corals in the Red Sea off the coast of Egypt. Credit: Derek Keats / Flickr</figcaption></figure><p><span style="font-weight: 400;">She believes in this solution so fervently that she founded the Beneficial Microbes for Marine Organisms network (BMMO), a global cohort of researchers pursuing the most promising methods to protect reefs. She is also the co-chair of the Coral Conservation Committee with the International Coral Reef Society. Peixoto works with scientists worldwide to identify the most vulnerable reefs and the best ways to protect them. Different reefs have different needs, and probiotic mixes will depend on the local native species and conditions. Her research has won several awards, including the People’s Choice Award for the Great Barrier Reef Foundation’s Out of the Blue Box Innovation Challenge. </span></p><p><span style="font-weight: 400;">A 2020 study surveyed </span><a target="_blank" href="https://journals.plos.org/plosone/article?id=10.1371/journal.pone.0226631"><span style="font-weight: 400;">360 coral restoration</span></a><span style="font-weight: 400;"> projects in 56 countries. Novel efforts include </span><a target="_blank" href="https://reasonstobecheerful.world/first-ecosystem-with-insurance/"><span style="font-weight: 400;">insurance policies</span></a><span style="font-weight: 400;"> designed to protect precious ecosystems, </span><a target="_blank" href="https://www.youtube.com/watch?v=D1qtR2OAVDM"><span style="font-weight: 400;">robots spraying baby corals</span></a><span style="font-weight: 400;"> in the Great Barrier Reef, and marine biologists in the Bahamas </span><a target="_blank" href="https://www.coralvita.co/what-we-do"><span style="font-weight: 400;">breeding healthy coral</span></a><span style="font-weight: 400;"> on land before transplanting it back onto ailing reefs. Peixoto cooperates closely with ecological genomicist Christian Voolstra at the German University of Konstanz who happens to be visiting KAUST when we speak. He has developed a tool for on-site stress testing of corals and focuses on fortifying heat-resistant corals through genetic modification. “All the solutions are needed,” Peixoto says. “We need all hands on deck. In the end, we will need every scientific approach that can be used, depending on the status of the reef, the local conditions and so forth.”</span></p><p><span style="font-weight: 400;">Though she’s not opposed to genetic modification, Peixoto emphasizes that her method is entirely natural and does not require it. She harvests bacteria from healthy corals, breeds them in the lab and transplants them back, just like you would protect young saplings of trees before replanting them in the forest. Asked about her prognosis for the future of the reefs, she takes a pause. “I have my ups and downs,” she finally says. “Because it depends on the decisions that will be made. It is possible to retain parts of the reefs if we do three things: We need to stop global warming, control the local pollution and we need to develop these active restoration tools. We need to be very bold.” </span></p><p><span style="font-weight: 400;">Her love for the ocean has become a family affair. Her husband is a researcher at KAUST, too, and her oldest son, who is 24, is about to earn his masters degree in marine biology. For family vacations, they usually go diving or surfing. “What do you do professionally? Diving! What do you do on the weekend? Diving!” the mother of three says with a laugh before becoming serious again. “I really want my children and my grandchildren to live in a world with coral reefs.”  </span></p></div></div><div class="col-md-4 col-10  sidebar-article-wrap"><div class="sidebar-article"><div class="sidebar-article-item"><h3>About Us</h3> <a href="https://reasonstobecheerful.world/about" class="sidebar-dummy-gif" style="background: url(https://reasonstobecheerful.world/wp-content/uploads/2019/08/Screen-Shot-2019-08-21-at-11.54.00-AM.png) no-repeat center / cover;"> </a></div><div class="sidebar-article-item"><div class="sidebar-post-grid"><h3>Latest Stories</h3><div class="sidebar-post-grid-item"> <img src="https://reasonstobecheerful.world/wp-content/uploads/2022/01/egnalegna1-scaled-e1641313895362.jpg" alt=""> <a href="https://reasonstobecheerful.world/ethiopian-domestic-workers-lebanon-escape/" class="sidebar-post-grid-link"><h4>Domestic Workers in Lebanon Are Making a Dramatic Escape</h4> </a></div><div class="sidebar-post-grid-item"> <img src="https://reasonstobecheerful.world/wp-content/uploads/2022/01/RF_pastor_B-e1641228999952.jpg" alt=""> <a href="https://reasonstobecheerful.world/grazing-animals-in-forests-prevent-wildfires/" class="sidebar-post-grid-link"><h4>Grazing Livestock Among the Trees Is Helping to Prevent Wildfires</h4> </a></div><div class="sidebar-post-grid-item"> <img src="https://reasonstobecheerful.world/wp-content/uploads/2022/01/42615719624_8161a70d9b_k.jpg" alt=""> <a href="https://reasonstobecheerful.world/this-rap-song-may-have-prevented-hundreds-of-suicides/" class="sidebar-post-grid-link"><h4>This Rap Song May Have Prevented Hundreds of Suicides</h4> </a></div></div></div></div><div class="sidebar-article sidebar-article-bottom"><div class="sidebar-article-item sidebar-article-bottom-fixed"><div class="sidebar-post-grid"><h3>Editor picks</h3><div class="sidebar-post-grid-item"> <img src="https://reasonstobecheerful.world/wp-content/uploads/2020/02/7831548610_6d5a32cd55_h.jpg" alt=""> <a href="https://reasonstobecheerful.world/the-pack-is-back/" class="sidebar-post-grid-link"><h4>The Pack Is Back</h4> </a></div><div class="sidebar-post-grid-item"> <img src="https://reasonstobecheerful.world/wp-content/uploads/2020/07/1Guyssheep-scaled.jpeg" alt=""> <a href="https://reasonstobecheerful.world/north-carolina-at-risk-youth-turned-prison-into-farm/" class="sidebar-post-grid-link"><h4>The Youth Who Turned a Prison Into a Farm</h4> </a></div><div class="sidebar-post-grid-item"> <img src="https://reasonstobecheerful.world/wp-content/uploads/2021/02/IMGP0019-scaled-e1613080275717.jpg" alt=""> <a href="https://reasonstobecheerful.world/one-planet-development-policy-wales-rural-sustainability/" class="sidebar-post-grid-link"><h4>Wales&#8217;s &#8220;One Planet&#8221; Policy Is Transforming Rural Life</h4> </a></div></div></div></div></div></div></div></div></section><section class="toolkit-section"><div class="container"><div class="row"><div class="col-10 col-md-7 offset-1"><div class="toolkit-main-image"> <img class="dd-logo" src="https://reasonstobecheerful.world/wp-content/uploads/2021/06/Dig-Deeper.svg" alt=""> <img class="dd-img" src="https://reasonstobecheerful.world/wp-content/uploads/2021/06/digdeepertop.svg" alt=""></div><div class="toolkit-wrap toolkit-styles" style="background-color: rgba(217, 55, 97, 0.05);"><div class="tollkit-item"><div class="toolkit-image"> <img src="https://reasonstobecheerful.world/wp-content/uploads/2022/01/Screen-Shot-2022-01-05-at-12.46.01-PM.png" alt=""></div><div class="toolkit-text"><p>View the <a target="_blank" href="https://www.unep.org/resources/status-coral-reefs-world-2020">status of the world&#8217;s coral reefs</a> at a glance.</p></div></div><div class="tollkit-item"><div class="toolkit-text"><p>There&#8217;s no denying coral reefs are threatened, but <a target="_blank" href="https://e360.yale.edu/features/finding-bright-spots-in-the-global-coral-reef-catastrophe">bright spots remain</a>.</p></div></div></div></div></div></div></section><section class="author-bio-section"><div class="container"><div class="row"><div class="col-10 offset-1"><div class="author-bio-wrap"><div class="author-bio-left"><div class="author-bio-img"> <img src="https://reasonstobecheerful.world/wp-content/uploads/2021/02/BF_14b_AuthorMichaelaHaasbyGayleLandes.jpg" alt=""></div></div><div class="author-bio-text"><h4><a href="https://reasonstobecheerful.world/author/michaela-haas/" title="Posts by Michaela Haas" class="author url fn" rel="author">Michaela Haas</a></h4><p>Michaela Haas, Ph.D., is a Contributing Editor at Reasons to be Cheerful. An award-winning author and solutions reporter, her recent books include Bouncing Forward: The Art and Science of Cultivating Resilience (Atria). Visit www.michaelahaas.com</p></div></div></div></div></div></section><section class="most-popular post-grid-section"><div class="container"><h4>Related Stories</h4><div class="row post-grid post-grid-slider"><div class="col-md-4 post-grid-col"><div class="post-grid-item"> <a href="https://reasonstobecheerful.world/category/the-fixer/" class="article-label" style="background-color:#ffe359">The Fixer</a> <span class="snt_favorite snt_favorite-grid   snt_favbutton-disable"><button class="simplefavorite-button" data-postid="4362" data-siteid="1" data-groupid="1" data-favoritecount="0" style=""><span class="text">Bookmark</span> <span class="bookmark-empty bookmark-icon"></span></button></span> <a href="https://reasonstobecheerful.world/scuba-companies-plant-coral/" class="post-grid-img" style="background: url(https://reasonstobecheerful.world/wp-content/uploads/2020/04/7221430504_49f4cba65c_k-540x200.jpg) no-repeat center center / cover;"> </a><div class="post-grid-content"> <a href="https://reasonstobecheerful.world/scuba-companies-plant-coral/"><h3>Scuba Tours Are Planting Coral Instead</h3> </a><div class="post-grid-author post-grid-author-and-date"> <a href="https://reasonstobecheerful.world/author/rtbc-staff/" title="Posts by RTBC Staff" class="author url fn" rel="author">RTBC Staff</a> <span class="post-date post-date_before-rtime"> April 8, 2020 </span> <span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> 2</span> <span class="rt-label rt-postfix">min read</span></span></div><div class="post-grid-excerpt"><p>In this week&#8217;s briefing: Australian tour operators repair the Great Barrier Reef and a city keeps its restaurants afloat by hiring them to cook for the homeless.</p></div></div></div></div><div class="col-md-4 post-grid-col"><div class="post-grid-item"> <a href="https://reasonstobecheerful.world/category/climate-environment/" class="article-label" style="background-color:#63B1DA">Climate + Environment</a> <span class="snt_favorite snt_favorite-grid   snt_favbutton-disable"><button class="simplefavorite-button" data-postid="7469" data-siteid="1" data-groupid="1" data-favoritecount="5" style=""><span class="text">Bookmark</span> <span class="bookmark-empty bookmark-icon"></span></button></span> <a href="https://reasonstobecheerful.world/oysters-clean-ocean-water-new-york-harbor/" class="post-grid-img" style="background: url(https://reasonstobecheerful.world/wp-content/uploads/2021/07/1H9A8022-scaled-e1627667916134-540x200.jpg) no-repeat center center / cover;"> </a><div class="post-grid-content"> <a href="https://reasonstobecheerful.world/oysters-clean-ocean-water-new-york-harbor/"><h3>For a Clean Ocean, Just Add Oysters</h3> </a><div class="post-grid-author post-grid-author-and-date"> <a href="https://reasonstobecheerful.world/author/peter-yeung/" title="Posts by Peter Yeung" class="author url fn" rel="author">Peter Yeung</a> <span class="post-date post-date_before-rtime"> August 6, 2021 </span> <span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> 4</span> <span class="rt-label rt-postfix">min read</span></span></div><div class="post-grid-excerpt"><p>From picturesque Mediterranean isles to New York&#8217;s bustling harbor, strategically placed oyster colonies are depolluting the sea with ease.</p></div></div></div></div><div class="col-md-4 post-grid-col"><div class="post-grid-item"> <a href="https://reasonstobecheerful.world/category/climate-environment/" class="article-label" style="background-color:#63B1DA">Climate + Environment</a> <span class="snt_favorite snt_favorite-grid   snt_favbutton-disable"><button class="simplefavorite-button" data-postid="7390" data-siteid="1" data-groupid="1" data-favoritecount="4" style=""><span class="text">Bookmark</span> <span class="bookmark-empty bookmark-icon"></span></button></span> <a href="https://reasonstobecheerful.world/first-ecosystem-with-insurance/" class="post-grid-img" style="background: url(https://reasonstobecheerful.world/wp-content/uploads/2021/07/PM24-540x200.jpeg) no-repeat center center / cover;"> </a><div class="post-grid-content"> <a href="https://reasonstobecheerful.world/first-ecosystem-with-insurance/"><h3>This Is the First Ecosystem With Its Own Insurance Policy</h3> </a><div class="post-grid-author post-grid-author-and-date"> <a href="https://reasonstobecheerful.world/author/oliver-gordon/" title="Posts by Oliver Gordon" class="author url fn" rel="author">Oliver Gordon</a> <span class="post-date post-date_before-rtime"> July 20, 2021 </span> <span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> 7</span> <span class="rt-label rt-postfix">min read</span></span></div><div class="post-grid-excerpt"><p><span style="font-weight: 400;">A 100-mile stretch of coral reef in Mexico is now insured just like any other valuable asset. Is this the future of conservation?</span></p></div></div></div></div></div></div></section><section class="subscribe-section"><div class="container"><div class="row subscribe-form" id="subscribe-scene"><div class="home-form-left col-md-3 offset-md-1 col-12"><div class="img-form img-form-contact blend-img" style="background-image: url(https://reasonstobecheerful.world/wp-content/themes/rtbc/img/RTBC_Phone.gif);"></div></div><div class="home-form-right col-md-7 col-12"><h3>Crushed by negative news?</h3><p>Sign up for the Reasons to be Cheerful newsletter.</p><div class="home-form"><div role="form" class="wpcf7" id="wpcf7-f155-o2" lang="en-US" dir="ltr"><div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p><ul></ul></div><form action="/a-diet-rich-in-probiotics-could-climate-proof-coral-reefs/#wpcf7-f155-o2" method="post" class="wpcf7-form init mailchimp-ext-0.5.54" novalidate="novalidate" data-status="init"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="155" /> <input type="hidden" name="_wpcf7_version" value="5.5.3" /> <input type="hidden" name="_wpcf7_locale" value="en_US" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f155-o2" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="_wpcf7_posted_data_hash" value="" /> <input type="hidden" name="_wpcf7_recaptcha_response" value="" /></div><p><span class="wpcf7-form-control-wrap email-562"><input type="email" name="email-562" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email subscribe-email" aria-required="true" aria-invalid="false" placeholder="Your email…" /></span><input type="submit" value="Sign Up" class="wpcf7-form-control has-spinner wpcf7-submit subscribe-submit" /></p><div class="wpcf7-response-output" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p></form></div></div></div></div></div></section></div><footer class="footer"><div class="container"><div class="footer-inner"><nav class="footer-menu-wrap"><ul id="menu-footer" class="footer-menu"><li id="menu-item-161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161"><a href="/articles/">Press</a></li><li id="menu-item-160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160"><a href="/events/">Events</a></li><li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="https://reasonstobecheerful.world/contact/">Contact Us</a></li><li id="menu-item-301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301"><a href="https://reasonstobecheerful.world/privacy-policy/">Privacy Policy</a></li><li id="menu-item-5322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5322"><a href="https://reasonstobecheerful.world/editorial-and-ethics-policy/">Editorial and Ethics Policy</a></li><li id="menu-item-6677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6677"><a href="https://reasonstobecheerful.world/pitching-guidelines/">Pitching Guidelines</a></li></ul></nav><div class="copy"> © 2020 Reasons to be Cheerful</div></div></div></footer> <a data-fancybox data-src="#favorites-list" href="javascript:;" class="my-favorites-btn"><span class="my-favorites-btn-text">My bookmarks</span><span class="bookmark-img"></span></a><div style="display: none;" id="favorites-list"><div class="favorites-list-inner"><div class="favorites-list-inner-box"><h3>My bookmarks</h3><p class="favorites-list-desc">Listed below are all the stories you've bookmarked. <span class="cookies-change-link">To be able to bookmark stories on RTBC, you need to accept cookies (<a href="javascript:void(0)" class="wt-cli-manage-consent-link">click here</a> to adjust your cookie settings).</span> If you clear your cookies or switch to another browser or device, this list may disappear.</p><div class="favorites-list-wrap"><ul class="favorites-list " data-userid="" data-siteid="1" data-includebuttons="true" data-includelinks="true" data-includethumbnails="true" data-includeexcerpts="false" data-thumbnailsize="grid-thumb" data-nofavoritestext="No Bookmarks" data-posttypes="post,page,attachment,guest-author,articles,events,answers,popupbuilder"><ul data-postid="0" data-nofavorites class="no-favorites">No Bookmarks</ul></ul></div><div class="fovorites-list-bottom"> <button class="simplefavorites-clear" data-siteid="1">Clear Bookmarks</button> <a href="#" class="favorites-list-close">Close</a></div></div></div></div><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">This website uses cookies to give you the best experience. They are functional only, and enable you to do things like bookmark articles.<p>We don't use any cookies that spy on you, sell your information or spam you. Read our privacy policy here. <a href="https://reasonstobecheerful.world/privacy-policy/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">More info</a> and adjust your cookies settings here <a role='button' tabindex='0' class="cli_settings_button">Cookie settings</a></p></div><div class="cli-bar-btn_container"><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">OK</a><a role='button' tabindex='0' id="cookie_action_close_header_reject" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button" data-cli_action="reject">Cancel</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Close</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div></div> <a class="cli-privacy-readmore" aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label></div> <span class="cli-necessary-caption">Always Enabled</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><div class="wt-cli-cookie-description"> Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Non-necessary </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><div class="wt-cli-cookie-description"> Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</div></div></div></div></div></div></div></div><div class="cli-modal-footer"><div class="wt-cli-element cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script language="javascript" type="text/javascript">var print_data = {"printid-8793":{"pom_url":"https:\/\/reasonstobecheerful.world\/a-diet-rich-in-probiotics-could-climate-proof-coral-reefs\/?print_view=true","pom_html_top":"","pom_html_bottom":"","pom_do_not_print":"","pom_force_visible":"","pom_pause_time":0,"pom_print_only_filled":"","pom_add_pdf_url":""}};</script> <div class="sgpb-main-popup-data-container-235" style="position:fixed;opacity: 0;filter: opacity(0%);transform: scale(0);"><div class="sg-popup-builder-content" id="sg-popup-content-wrapper-235" data-id="235" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;10&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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"><div class="sgpb-popup-builder-content-235 sgpb-popup-builder-content-html"><div class="sgpb-main-html-content-wrapper"><div class="newsletter-left"></div><div class="newsletter-right"><h3>Don’t Despair!</h3><p>Solutions are everywhere. Sign up here for our weekly newsletter. We will never track you, sell you or pester you.</p><p><div role="form" class="wpcf7" id="wpcf7-f155-o1" lang="en-US" dir="ltr"><div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p><ul></ul></div><form action="/a-diet-rich-in-probiotics-could-climate-proof-coral-reefs/#wpcf7-f155-o1" method="post" class="wpcf7-form init mailchimp-ext-0.5.54" novalidate="novalidate" data-status="init"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="155" /> <input type="hidden" name="_wpcf7_version" value="5.5.3" /> <input type="hidden" name="_wpcf7_locale" value="en_US" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f155-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="_wpcf7_posted_data_hash" value="" /> <input type="hidden" name="_wpcf7_recaptcha_response" value="" /></div><p><span class="wpcf7-form-control-wrap email-562"><input type="email" name="email-562" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email subscribe-email" aria-required="true" aria-invalid="false" placeholder="Your email…" /></span><input type="submit" value="Sign Up" class="wpcf7-form-control has-spinner wpcf7-submit subscribe-submit" /></p><div class="wpcf7-response-output" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p></form></div><br /> <a class="sg-popup-close" href="#">No, thank you!</a></p></div></div></div></div></div><script type='text/javascript' src='https://reasonstobecheerful.world/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://reasonstobecheerful.world/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"api":{"root":"https:\/\/reasonstobecheerful.world\/wp-json\/","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.js' id='slick-js'></script> <script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/fancybox/3.5.7/jquery.fancybox.min.js' id='fancy-js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcUlq8UAAAAAImshgRrP5NEYgC98Ow7OxdjFWzC&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>var wpcf7_recaptcha = {"sitekey":"6LcUlq8UAAAAAImshgRrP5NEYgC98Ow7OxdjFWzC","actions":{"homepage":"homepage","contactform":"contactform"}};</script> <script defer src="https://reasonstobecheerful.world/wp-content/cache/autoptimize/js/autoptimize_13393143592faf868451b8be87b2410b.js"></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6cb63a3c23c65c76","version":"2021.12.0","r":1,"token":"355429ec01794c628b2a4c613fcb954f","si":100}' crossorigin="anonymous"></script>
</body></html>