<!doctype html><html lang="en-US"><head><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>The Sky&#039;s the Limit</title><link rel="preload" as="font" href="https://reasonstobecheerful.world/wp-content/themes/rtbc/fonts/ProximaNova-Regular.woff2" crossorigin /><link rel="preload" as="font" href="https://use.typekit.net/af/eb13d2/00000000000000003b9b2011/27/l?primer=7cdcb44be4a7db8877ffa5c0007b8dd865b3bbc383831fe2ea177f62257a9191&fvd=n4&v=3" crossorigin /><link rel="preload" as="font" href="https://reasonstobecheerful.world/wp-content/themes/rtbc/fonts/ProximaNova-Bold.woff2" crossorigin /><link rel="preload" as="font" href="https://reasonstobecheerful.world/wp-content/themes/rtbc/fonts/ProximaNova-Semibold.woff2" crossorigin /><link rel="preload" as="font" href="https://reasonstobecheerful.world/wp-content/themes/rtbc/fonts/ProximaNova-Extrabld.woff2" crossorigin /><link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v18/KFOmCnqEu92Fr1Mu4mxKKTU1Kg.woff2" crossorigin /><link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v18/KFOlCnqEu92Fr1MmEU9fBBc4AMP6lQ.woff2" crossorigin /><meta name="description" content="How a last-ditch attempt to save the few remaining California condors became a conservation victory for the ages." /><link rel="canonical" href="https://reasonstobecheerful.world/threatened-california-condors-conservation-success/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="The Sky&#039;s the Limit" /><meta property="og:description" content="How a last-ditch attempt to save the few remaining California condors became a conservation victory for the ages." /><meta property="og:url" content="https://reasonstobecheerful.world/threatened-california-condors-conservation-success/" /><meta property="og:site_name" content="Reasons to be Cheerful" /><meta property="article:published_time" content="2022-09-02T08:00:29+00:00" /><meta property="article:modified_time" content="2022-08-31T13:14:48+00:00" /><meta property="og:image" content="https://reasonstobecheerful.world/wp-content/uploads/2022/08/51624898101_2da7172a41_k-e1661870860501.jpg" /><meta property="og:image:width" content="2048" /><meta property="og:image:height" content="1469" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Michaela Haas" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Michaela Haas" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="3 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://reasonstobecheerful.world/threatened-california-condors-conservation-success/#article","isPartOf":{"@id":"https://reasonstobecheerful.world/threatened-california-condors-conservation-success/"},"author":{"name":"Michaela Haas","@id":"https://reasonstobecheerful.world/#/schema/person/d010438ed9a42a238d018af67358cd30"},"headline":"The Sky&#8217;s the Limit","datePublished":"2022-09-02T08:00:29+00:00","dateModified":"2022-08-31T13:14:48+00:00","mainEntityOfPage":{"@id":"https://reasonstobecheerful.world/threatened-california-condors-conservation-success/"},"wordCount":416,"publisher":{"@id":"https://reasonstobecheerful.world/#organization"},"image":{"@id":"https://reasonstobecheerful.world/threatened-california-condors-conservation-success/#primaryimage"},"thumbnailUrl":"https://reasonstobecheerful.world/wp-content/uploads/2022/08/51624898101_2da7172a41_k-e1661870860501.jpg","keywords":["condors","endangered species","environment","wildlife"],"articleSection":["Climate + Environment"],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://reasonstobecheerful.world/threatened-california-condors-conservation-success/","url":"https://reasonstobecheerful.world/threatened-california-condors-conservation-success/","name":"The Sky's the Limit","isPartOf":{"@id":"https://reasonstobecheerful.world/#website"},"primaryImageOfPage":{"@id":"https://reasonstobecheerful.world/threatened-california-condors-conservation-success/#primaryimage"},"image":{"@id":"https://reasonstobecheerful.world/threatened-california-condors-conservation-success/#primaryimage"},"thumbnailUrl":"https://reasonstobecheerful.world/wp-content/uploads/2022/08/51624898101_2da7172a41_k-e1661870860501.jpg","datePublished":"2022-09-02T08:00:29+00:00","dateModified":"2022-08-31T13:14:48+00:00","description":"How a last-ditch attempt to save the few remaining California condors became a conservation victory for the ages.","breadcrumb":{"@id":"https://reasonstobecheerful.world/threatened-california-condors-conservation-success/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://reasonstobecheerful.world/threatened-california-condors-conservation-success/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://reasonstobecheerful.world/threatened-california-condors-conservation-success/#primaryimage","url":"https://reasonstobecheerful.world/wp-content/uploads/2022/08/51624898101_2da7172a41_k-e1661870860501.jpg","contentUrl":"https://reasonstobecheerful.world/wp-content/uploads/2022/08/51624898101_2da7172a41_k-e1661870860501.jpg","width":2048,"height":1469,"caption":"Credit: Gregory \"Slobirdr\" Smith / Flickr"},{"@type":"BreadcrumbList","@id":"https://reasonstobecheerful.world/threatened-california-condors-conservation-success/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://reasonstobecheerful.world/"},{"@type":"ListItem","position":2,"name":"The Sky&#8217;s the Limit"}]},{"@type":"WebSite","@id":"https://reasonstobecheerful.world/#website","url":"https://reasonstobecheerful.world/","name":"Reasons to be Cheerful","description":"","publisher":{"@id":"https://reasonstobecheerful.world/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://reasonstobecheerful.world/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://reasonstobecheerful.world/#organization","name":"Reasons to be Cheerful","url":"https://reasonstobecheerful.world/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://reasonstobecheerful.world/#/schema/logo/image/","url":"https://reasonstobecheerful.world/wp-content/uploads/2019/08/RTBC_Logo.svg","contentUrl":"https://reasonstobecheerful.world/wp-content/uploads/2019/08/RTBC_Logo.svg","width":3491,"height":1134,"caption":"Reasons to be Cheerful"},"image":{"@id":"https://reasonstobecheerful.world/#/schema/logo/image/"}},{"@type":"Person","@id":"https://reasonstobecheerful.world/#/schema/person/d010438ed9a42a238d018af67358cd30","name":"Michaela Haas","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://reasonstobecheerful.world/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/e08055218adfcd1aa0a4fcb373eea344?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e08055218adfcd1aa0a4fcb373eea344?s=96&d=mm&r=g","caption":"Michaela Haas"},"description":"Michaela Haas, Ph.D., is a Contributing Editor at Reasons to be Cheerful. An award-winning author and solutions reporter, her recent books include Bouncing Forward: The Art and Science of Cultivating Resilience (Atria). Visit www.michaelahaas.com","url":"https://reasonstobecheerful.world/author/michaela-haas/"}]}</script> <link rel='dns-prefetch' href='//code.jquery.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//cdn.plyr.io' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//cdn.jsdelivr.net' /><link rel='dns-prefetch' href='//use.typekit.net' /><link href='https://use.typekit.net' rel='preconnect' /><link href='https://www.google.com' rel='preconnect' /><link href='https://www.googletagmanager.com' rel='preconnect' /><link href='https://www.google-analytics.com' rel='preconnect' /><link href='https://p.typekit.net' rel='preconnect' /><link href='https://cdn.jsdelivr.net' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Reasons to be Cheerful &raquo; Feed" href="https://reasonstobecheerful.world/feed/" /><link rel="alternate" type="application/rss+xml" title="Reasons to be Cheerful &raquo; Comments Feed" href="https://reasonstobecheerful.world/comments/feed/" /><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='contact-form-7-css' href='https://reasonstobecheerful.world/wp-content/plugins/contact-form-7/includes/css/contact-form-7.min.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-css' href='https://reasonstobecheerful.world/wp-content/plugins/cookie-law-info/public/css/cookie-law-info.min.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://reasonstobecheerful.world/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.min.css' type='text/css' media='all' /><link rel='stylesheet' id='theme.css-css' href='https://reasonstobecheerful.world/wp-content/plugins/popup-builder/public/css/theme.css.min.css' type='text/css' media='all' /><link rel='stylesheet' id='printpromatic-css-css' href='https://reasonstobecheerful.world/wp-content/plugins/print-pro-matic/css/printpromatic-css.min.css' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-grid-css' href='//cdn.jsdelivr.net/npm/bootstrap@4.3.1/dist/css/bootstrap-grid.min.css' type='text/css' media='all' /><link rel='stylesheet' id='font-sabon-css' href='//use.typekit.net/yde2ruk.css' type='text/css' media='all' /><link rel='stylesheet' id='slick-css-css' href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css' type='text/css' media='all' /><link rel='stylesheet' id='slick-theme-css' href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick-theme.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fancy-css-css' href='//cdnjs.cloudflare.com/ajax/libs/fancybox/3.5.7/jquery.fancybox.css' type='text/css' media='all' /><link rel='stylesheet' id='style-aos-css' href='https://reasonstobecheerful.world/wp-content/themes/rtbc/css/style-aos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='style-modal-css' href='https://reasonstobecheerful.world/wp-content/themes/rtbc/css/style-modal.min.css' type='text/css' media='all' /><link rel='stylesheet' id='style-bundle-css' href='https://reasonstobecheerful.world/wp-content/themes/rtbc/css/style-bundle.min.css' type='text/css' media='all' /><link rel='stylesheet' id='style-main-css' href='https://reasonstobecheerful.world/wp-content/cache/autoptimize/css/autoptimize_single_e795478739d388ee61a7c25722e493c4.css?iver=744931612&#038;ver=6.0.2' type='text/css' media='all' /><link rel='stylesheet' id='rtbc-style-css' href='https://reasonstobecheerful.world/wp-content/themes/rtbc/rtbc-style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='plyr-css-css' href='//cdn.plyr.io/3.6.9/plyr.css' type='text/css' media='all' /><link rel='stylesheet' id='simple-favorites-css' href='https://reasonstobecheerful.world/wp-content/plugins/favorites/assets/css/simple-favorites.min.css' type='text/css' media='all' /> <script defer type='text/javascript' src='https://reasonstobecheerful.world/wp-content/plugins/svg-support/vendor/DOMPurify/DOMPurify.min.js' id='bodhi-dompurify-library-js'></script> <script defer type='text/javascript' src='//code.jquery.com/jquery-3.4.1.min.js' id='jquery-js'></script> <script type='text/javascript' id='cookie-law-info-js-extra'>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000000","button_3_button_hover":"#000000","button_3_link_colour":"#ffffff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/reasonstobecheerful.world\/wp-admin\/admin-ajax.php"};</script> <script defer type='text/javascript' src='https://reasonstobecheerful.world/wp-content/cache/autoptimize/js/autoptimize_single_dffa195b546cf1dfd52f2206955eb892.js' id='cookie-law-info-js'></script> <script type='text/javascript' id='Popup.js-js-before'>var sgpbPublicUrl = "https:\/\/reasonstobecheerful.world\/wp-content\/plugins\/popup-builder\/public\/";
var SGPB_JS_LOCALIZATION = {"imageSupportAlertMessage":"Only image files supported","pdfSupportAlertMessage":"Only pdf files supported","areYouSure":"Are you sure?","addButtonSpinner":"L","audioSupportAlertMessage":"Only audio files supported (e.g.: mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"Please, publish the popup before starting to use Elementor with it!","publishPopupBeforeDivi":"Please, publish the popup before starting to use Divi Builder with it!","closeButtonAltText":"Close"};</script> <script defer type='text/javascript' src='https://reasonstobecheerful.world/wp-content/cache/autoptimize/js/autoptimize_single_f645b5ce666575f98f2c0958099af0e2.js' id='Popup.js-js'></script> <script defer type='text/javascript' src='https://reasonstobecheerful.world/wp-content/cache/autoptimize/js/autoptimize_single_c7a493f7e281b7a2c5fe182a44ba8367.js' id='PopupConfig.js-js'></script> <script type='text/javascript' id='PopupBuilder.js-js-before'>var SGPB_POPUP_PARAMS = {"popupTypeAgeRestriction":"ageRestriction","defaultThemeImages":{"1":"https:\/\/reasonstobecheerful.world\/wp-content\/plugins\/popup-builder\/public\/img\/theme_1\/close.png","2":"https:\/\/reasonstobecheerful.world\/wp-content\/plugins\/popup-builder\/public\/img\/theme_2\/close.png","3":"https:\/\/reasonstobecheerful.world\/wp-content\/plugins\/popup-builder\/public\/img\/theme_3\/close.png","5":"https:\/\/reasonstobecheerful.world\/wp-content\/plugins\/popup-builder\/public\/img\/theme_5\/close.png","6":"https:\/\/reasonstobecheerful.world\/wp-content\/plugins\/popup-builder\/public\/img\/theme_6\/close.png"},"homePageUrl":"https:\/\/reasonstobecheerful.world\/","isPreview":false,"convertedIdsReverse":[],"dontShowPopupExpireTime":365,"conditionalJsClasses":[],"disableAnalyticsGeneral":false};
var SGPB_JS_PACKAGES = {"packages":{"current":1,"free":1,"silver":2,"gold":3,"platinum":4},"extensions":{"geo-targeting":false,"advanced-closing":false}};
var SGPB_JS_PARAMS = {"ajaxUrl":"https:\/\/reasonstobecheerful.world\/wp-admin\/admin-ajax.php","nonce":"226a24fa5b"};</script> <script defer type='text/javascript' src='https://reasonstobecheerful.world/wp-content/cache/autoptimize/js/autoptimize_single_9e287df152cc1b6b8699e1c43cea46be.js' id='PopupBuilder.js-js'></script> <script defer type='text/javascript' src='https://reasonstobecheerful.world/wp-content/plugins/svg-support/js/min/svgs-inline-min.js' id='bodhi_svg_inline-js'></script> <script type='text/javascript' id='bodhi_svg_inline-js-after'>cssTarget="img.style-svg";ForceInlineSVGActive="false";frontSanitizationEnabled="on";</script> <script defer type='text/javascript' src='https://reasonstobecheerful.world/wp-content/cache/autoptimize/js/autoptimize_single_a01f9089e8301e9eacfb9d029dc0ca5c.js' id='aos-js-js'></script> <script type='text/javascript' id='favorites-js-extra'>var favorites_data = {"ajaxurl":"https:\/\/reasonstobecheerful.world\/wp-admin\/admin-ajax.php","nonce":"f30410bf23","favorite":"<span class=\"text\">Bookmark<\/span> <span class=\"bookmark-empty bookmark-icon\"><\/span>","favorited":"<span class=\"text\">Unbookmark<\/span> <span class=\"bookmark-active bookmark-icon\"><\/span>","includecount":"","indicate_loading":"","loading_text":"Loading","loading_image":"","loading_image_active":"","loading_image_preload":"","cache_enabled":"1","button_options":{"button_type":"custom","custom_colors":false,"box_shadow":false,"include_count":false,"default":{"background_default":false,"border_default":false,"text_default":false,"icon_default":false,"count_default":false},"active":{"background_active":false,"border_active":false,"text_active":false,"icon_active":false,"count_active":false}},"authentication_modal_content":"<p>Please login to add favorites.<\/p>\n<p><a href=\"#\" data-favorites-modal-close>Dismiss this notice<\/a><\/p>\n","authentication_redirect":"","dev_mode":"","logged_in":"","user_id":"0","authentication_redirect_url":"https:\/\/reasonstobecheerful.world\/whynot\/"};</script> <script defer type='text/javascript' src='https://reasonstobecheerful.world/wp-content/plugins/favorites/assets/js/favorites.min.js' id='favorites-js'></script> <link rel="https://api.w.org/" href="https://reasonstobecheerful.world/wp-json/" /><link rel="alternate" type="application/json" href="https://reasonstobecheerful.world/wp-json/wp/v2/posts/11074" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://reasonstobecheerful.world/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://reasonstobecheerful.world/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.2" /><link rel='shortlink' href='https://reasonstobecheerful.world/?p=11074' /><link rel="alternate" type="application/json+oembed" href="https://reasonstobecheerful.world/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freasonstobecheerful.world%2Fthreatened-california-condors-conservation-success%2F" /><link rel="alternate" type="text/xml+oembed" href="https://reasonstobecheerful.world/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freasonstobecheerful.world%2Fthreatened-california-condors-conservation-success%2F&#038;format=xml" /><meta charset=UTF-8><meta name="HandheldFriendly" content="True" /><meta name="format-detection" content="telephone=no" /><meta name="format-detection" content="address=no" /><meta https-equiv="X-UA-Compatible" content="IE=Edge"><meta name="viewport" content="width=device-width, minimum-scale=1.0, initial-scale=1.0, shrink-to-fit=no"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://reasonstobecheerful.world/wp-content/uploads/2019/05/logo-150x62.png" sizes="32x32" /><link rel="icon" href="https://reasonstobecheerful.world/wp-content/uploads/2019/05/logo.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://reasonstobecheerful.world/wp-content/uploads/2019/05/logo.png" /><meta name="msapplication-TileImage" content="https://reasonstobecheerful.world/wp-content/uploads/2019/05/logo.png" /><style type="text/css" id="wp-custom-css">.grecaptcha-badge {
	width: 180px !important;
}

.post-grid-item  .article-posttype-label {
	text-align: center;
}

#sgpb-popup-dialog-main-div {
	border-bottom: 0 !important;
	padding: 0 !important;
	border-radius: 0 !important;
	box-shadow: none !important;
}


#sgpb-popup-dialog-main-div + div {
	overflow: hidden !important;
}

.sgpb-main-html-content-wrapper {
	display: flex;
}

.sg-popup-builder-content {
	border: 1px solid #979797;
}

.newsletter-left {
	width: 40%;
	background: #cccccc;
	background-image: url(https://reasonstobecheerful.world/wp-content/uploads/2022/06/popup-opt.jpg);
	background-size: auto 105%;
	background-position: 70% 100%;
}

.newsletter-right {
	padding: 50px 40px;
	width: 60%;
	text-align: center;
}

.newsletter-right h3 {
	color: #2f2f2f;
	font-family: Proxima Nova Rg;
	font-size: 25px;
	margin-bottom: 20px;
}

.newsletter-right p {
	color: #2f2f2f;
	font-family: Proxima Nova Rg;
	font-size: 16px;
	line-height: 1.5;
	margin-bottom: 30px;
}

.newsletter-right .wpcf7 p {
	margin-bottom: 5px;
}

.newsletter-right a {
	color: #2f2f2f;
	font-family: linotype-sabon,sans-serif !important;
	font-size: 14px;
	line-height: 1.5;
	text-decoration: none;
}

.newsletter-right .subscribe-email {
	max-width: 100%;
	box-sizing: border-box;
}

.newsletter-right .ajax-loader {
	display: none !important;
}

.sgpb-popup-close-button-4 {
	bottom: auto !important;
	top: 6px;
	right: 6px !important;
}

#sgpb-popup-dialog-main-div-wrapper #sgpb-close-button {
	font-family: Arial;
	font-weight: 100;
	color: #adadad !important;
	font-size: 0;
	width: 35px !important;
	height: 35px !important;
	background-color: #ffffff !important;
	background-image: url(https://reasonstobecheerful.world/wp-content/uploads/2019/08/Close.png)!important;
	background-repeat: no-repeat !important;
	background-position: center center !important;
}

.newsletter-right form {
	width: 100% !important;
}

.newsletter-right form .wpcf7-email {
	border: 1px solid #979797;
	border-right: 0px solid #979797;
	color: #979797;
	font-size: 16px;
	border-radius: 6px 0 0 6px;
	height: 44px;
	font-family: Proxima Nova Rg;
}
.newsletter-right form .wpcf7-form-control-wrap {
	width: 69% !important;
	display: inline-block;
}

.newsletter-right form .wpcf7-submit {
	width: 26% !important;
	display: inline-block;
	border-radius: 0 6px 6px 0;
	height: 44px;
	padding: 0 7px;
	background: #333333;
	border: 1px solid #333333;
	vertical-align: top;
}

@media (max-width: 679px) {
	.sgpb-main-html-content-wrapper {
		display: block;
	}
	.newsletter-left {
		width: 100%;
		height: 159px;
		background-size: cover;
		background-position: center center;
	}
	.newsletter-right {
		width: 100%;
		padding: 25px 20px;
	}
	.newsletter-right form .wpcf7-submit {
		width: 33% !important;
	}
	.newsletter-right form .wpcf7-form-control-wrap {
		width: 65% !important;
	}
	.sgpb-popup-close-button-4 {
		top: 1px;
		right: 1px !important;
	}
}

.custom-logo {
	max-width: 220px;
}

.image-credit {
	background: rgba(0,0,0,0.4);
	padding: 4px 10px;
	opacity: 1;
	bottom: 0;
	right: 0;
}

.article-img, .featured-article-wrap {
	height: 500px;
}

@media (max-width: 767px) {
	.featured-article-wrap {
			height: auto;
	}
}

@media (max-width: 575px) {
	.article-img {
			height: 200px;
	}
}

.article-text a:hover, .main-menu>li>a:hover, .post-grid-content h3:hover {
	background-color: #ffe359;
}

.sidebar-social-box a:hover svg path, .header-socials a:hover svg path {
	fill: #ffe359;
}

.contact-form-section {
	padding-bottom: 40px;
}

.subscribe-section-contacts {
	padding-bottom: 100px;
	padding-top: 0;
}

.subscribe-section-contacts .subscribe-form-text h3, .subscribe-section-contacts .subscribe-form-text p {
	text-align: left;
}

.subscribe-section-contacts .subscribe-form-text h3 {
	font-size: 28px;
}

.subscribe-section-contacts .subscribe-form-text p {
	font-size: 14px;
}

.subscribe-section-contacts .subscribe-email {
	width: 220px;
}

.subscribe-section-contacts .subscribe-form-wrap {
	padding-top: 45px;
	padding-bottom: 45px;
}

.subscribe-section-contacts .circle1 {
	left: -18%;
}

iframe.juxtapose {
	max-height: 400px;
	width: 100%;
}

.article-text ol li, .article-text ul li {
  color: #2f2f2f;
  font-family: linotype-sabon,sans-serif;
  font-size: 18px;
  font-weight: 400;
  letter-spacing: -.22px;
  line-height: 25px;
  margin-bottom: 10px;
}

.article-text ol, .article-text ul {
  margin-bottom: 30px;
	padding-left: 20px;
}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-146438619-1"></script> <script>window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-146438619-1');</script> </head> <script>var ajurl = 'https://reasonstobecheerful.world/wp-admin/admin-ajax.php';</script> <body class="post-template post-template-templates post-template-tpl-interactive-story post-template-templatestpl-interactive-story-php single single-post postid-11074 single-format-standard wp-custom-logo article" data-postid="11074" data-hash="8f6d24c3e2f7974b53d84b9e411f7e9e"><header class="header  header-fixed" data-aos="fade-down"><div class="archive-line" style="background-color: transparent"></div><div class="container"><div class="header-inner"><div class="header-left"><div class="logo"> <a href="https://reasonstobecheerful.world/" class="custom-logo-link" rel="home"><img width="3491" height="1134" src="https://reasonstobecheerful.world/wp-content/uploads/2019/08/RTBC_Logo.svg" class="custom-logo" alt="Reasons to be Cheerful" /></a></div><nav class="main-menu-wrap"><div class="main-menu-wrap-inner"><ul class="main-menu"><li class="menu-item-has-children"> <a>Categories</a><div class="sub-menu-wrap"><div class="container"><h4>Reasons To Be Cheerful:</h4><div class="sub-menu-close"></div><ul class="sub-menu"><li class="" style="color:#666666"><a href="/archives">All stories on Reasons to be Cheerful</a></li><li class="" style="color:#EE8436"><a href="https://reasonstobecheerful.world/category/civic-engagement/">Civic Engagement</a></li><li class="" style="color:#63B1DA"><a href="https://reasonstobecheerful.world/category/climate-environment/">Climate + Environment</a></li><li class="" style="color:#c73b9e"><a href="https://reasonstobecheerful.world/category/culture/">Culture</a></li><li class="" style="color:#c84563"><a href="https://reasonstobecheerful.world/category/economics/">Economy</a></li><li class="" style="color:#7E17F3"><a href="https://reasonstobecheerful.world/category/education/">Education</a></li><li class="" style="color:#63D757"><a href="https://reasonstobecheerful.world/category/health/">Health</a></li><li class="" style="color:#ec87c6"><a href="https://reasonstobecheerful.world/category/justice/">Justice</a></li><li class="" style="color:#3CD1C2"><a href="https://reasonstobecheerful.world/category/science-tech/">Science/Tech</a></li><li class="" style="color:#EB3223"><a href="https://reasonstobecheerful.world/category/cities-towns/">Cities + Towns</a></li></ul></div></div></li><li><a href="https://reasonstobecheerful.world/collections">Collections</a></li><li><a href="https://reasonstobecheerful.world/about">About Us</a></li></ul><div class="search-form search-form-mobile"><form role="search" method="get" id="searchform" action="https://reasonstobecheerful.world/"> <input type="search" id="s" name="s" placeholder="Search anything here…" value=""> <input type="submit" class="s_btn" value=""></form></div> <a href="https://wearenotdivided.shop.redstarmerch.com/" target="_blank" class="store-link store-link-mobile">Store</a> <a href="https://arbutus.networkforgood.com/projects/107342-the-arbutus-foundation" target="_blank" class="donate-link donate-link-mobile">Donate</a></div></nav><div class="header-socials"> <a target="_blank" href="https://www.facebook.com/RTBCheerful/" target="_blank" class="social-link social-fb"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"> <g> <g> <path fill="#2f2f2f" d="M12.492 6.25s-.624.113-.624.625v1.25h1.872l-.624 2.5h-1.248v5.625H9.373v-5.625H8.125v-2.5h1.248V6.25s-.468-2.5 1.953-2.5h2.414v2.5h-1.248M10 20c5.525 0 10-4.475 10-10S15.525 0 10 0 0 4.475 0 10s4.475 10 10 10z" /> </g> </g> </svg> </a> <a target="_blank" href="https://twitter.com/RTB_Cheerful" target="_blank" class="social-link social-tw"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"> <g> <g> <path fill="#2f2f2f" d="M15.875 5.381a2.521 2.521 0 0 1-1.012 1.394 4.278 4.278 0 0 0 1.325-.4 4.87 4.87 0 0 1-1.157 1.312l.006.325c0 3.338-2.318 7.182-6.562 7.182a6.144 6.144 0 0 1-3.538-1.132 4.35 4.35 0 0 0 3.412-1.05c-1.005-.018-1.862-.75-2.155-1.75a2.187 2.187 0 0 0 1.044-.044c-1.057-.23-1.85-1.25-1.85-2.474v-.032c.312.188.668.3 1.043.313-.619-.45-1.025-1.225-1.025-2.1 0-.463.113-.894.313-1.269 1.137 1.525 2.837 2.531 4.756 2.638a2.848 2.848 0 0 1-.056-.575c0-1.394 1.031-2.525 2.306-2.525.662 0 1.262.306 1.681.8a4.36 4.36 0 0 0 1.469-.613M10 20c5.525 0 10-4.475 10-10S15.525 0 10 0 0 4.475 0 10s4.475 10 10 10" /> </g> </g> </svg> </a> <a target="_blank" href="https://www.instagram.com/rtbcheerful/" target="_blank" class="social-link social-insta"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"> <g> <g> <path fill="#2f2f2f" d="M12.5 5.625h1.25v1.25H12.5zM10 6.875c.7 0 1.337.237 1.856.625H15v-.625A1.872 1.872 0 0 0 13.125 5h-6.25A1.872 1.872 0 0 0 5 6.875V7.5h3.144A3.087 3.087 0 0 1 10 6.875zm0 1.25A1.872 1.872 0 0 0 8.125 10c0 1.038.838 1.875 1.875 1.875A1.872 1.872 0 0 0 11.875 10 1.872 1.872 0 0 0 10 8.125zm3.125 6.865A1.871 1.871 0 0 0 15 13.118V8.125h-2.513c.394.524.638 1.167.638 1.872 0 1.723-1.4 3.12-3.125 3.12a3.124 3.124 0 0 1-3.125-3.12c0-.705.244-1.348.637-1.872H5v4.993c0 1.036.838 1.872 1.875 1.872zm3.125-1.24a2.5 2.5 0 0 1-2.5 2.5h-7.5a2.5 2.5 0 0 1-2.5-2.5v-7.5a2.5 2.5 0 0 1 2.5-2.5h7.5a2.5 2.5 0 0 1 2.5 2.5zM10 20c5.525 0 10-4.475 10-10S15.525 0 10 0 0 4.475 0 10s4.475 10 10 10z" /> </g> </g> </svg> </a></div><div class="search-form search-form-onleft"><form role="search" method="get" id="searchform" action="https://reasonstobecheerful.world/"> <input type="search" id="s" name="s" placeholder="Search anything here…" value=""> <input type="submit" class="s_btn" value=""></form></div></div><div class="header-right"> <a href="https://wearenotdivided.shop.redstarmerch.com/" target="_blank" class="store-link store-link-deck">Store</a> <a href="https://arbutus.networkforgood.com/projects/107342-the-arbutus-foundation" target="_blank" class="donate-link donate-link-deck">Donate</a></div><div class="menu-btn"></div></div></div></header><div class="main"><section id="post-11074" class="single-article type-wand-story interactive-story post-11074 post type-post status-publish format-standard has-post-thumbnail hentry category-climate-environment tag-condors tag-endangered-species tag-environment tag-wildlife"><div class="interactive-story-hero-wrapper"><div class="interactive-story-hero-text-wrapper interactive-story-hero-text-wrapper_text-center"><div class="container hero-container"><div class="article-header article-header-interactive" data-aos="fade-up"><h1>The Sky&#8217;s the Limit</h1><div class="subcaption"><p>How a last-ditch attempt to save the few remaining California condors became a conservation victory for the ages.</p></div></div></div></div><div class="article-img-wrap"><div class="lazyload article-img" data-bg="https://reasonstobecheerful.world/wp-content/uploads/2022/08/51624898101_2da7172a41_k-e1661870860501-1110x500.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"><div class="image-credit">Credit: Gregory "Slobirdr" Smith / Flickr</div></div></div></div><div class="article-interactive-wrap social-side-wrap"><div class="sidebar-social-box"> <a href="https://www.facebook.com/sharer.php?s=100&u=https%3A%2F%2Freasonstobecheerful.world%2Fthreatened-california-condors-conservation-success%2F&p[title]=The Sky&#8217;s the Limit&p[summary]=How a last-ditch attempt to save the few remaining California condors became a conservation victory for the ages.
&picture=https://reasonstobecheerful.world/wp-content/uploads/2022/08/51624898101_2da7172a41_k-e1661870860501.jpg" class="sidebar-soc-link social-fb" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" title="Share with facebook link" target="_parent"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"> <g> <g> <path fill="#2f2f2f" d="M12.492 6.25s-.624.113-.624.625v1.25h1.872l-.624 2.5h-1.248v5.625H9.373v-5.625H8.125v-2.5h1.248V6.25s-.468-2.5 1.953-2.5h2.414v2.5h-1.248M10 20c5.525 0 10-4.475 10-10S15.525 0 10 0 0 4.475 0 10s4.475 10 10 10z" /> </g> </g> </svg> </a> <a href="https://twitter.com/share?text=How a last-ditch attempt to save the few remaining California condors became a conservation victory for the ages.
&url=https%3A%2F%2Freasonstobecheerful.world%2Fthreatened-california-condors-conservation-success%2F" class="sidebar-soc-link social-tw" title="Share with twitter link" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"> <g> <g> <path fill="#2f2f2f" d="M15.875 5.381a2.521 2.521 0 0 1-1.012 1.394 4.278 4.278 0 0 0 1.325-.4 4.87 4.87 0 0 1-1.157 1.312l.006.325c0 3.338-2.318 7.182-6.562 7.182a6.144 6.144 0 0 1-3.538-1.132 4.35 4.35 0 0 0 3.412-1.05c-1.005-.018-1.862-.75-2.155-1.75a2.187 2.187 0 0 0 1.044-.044c-1.057-.23-1.85-1.25-1.85-2.474v-.032c.312.188.668.3 1.043.313-.619-.45-1.025-1.225-1.025-2.1 0-.463.113-.894.313-1.269 1.137 1.525 2.837 2.531 4.756 2.638a2.848 2.848 0 0 1-.056-.575c0-1.394 1.031-2.525 2.306-2.525.662 0 1.262.306 1.681.8a4.36 4.36 0 0 0 1.469-.613M10 20c5.525 0 10-4.475 10-10S15.525 0 10 0 0 4.475 0 10s4.475 10 10 10" /> </g> </g> </svg> </a> <a href="/cdn-cgi/l/email-protection#dae5a9afb8b0bfb9aee78eb2bffa89b1a3fcf9e2e8ebede1a9faaeb2bffa96b3b7b3aefcb8b5bea3e7b2aeaeaaa9e0f5f5a8bfbba9b5b4a9aeb5b8bfb9b2bfbfa8bcafb6f4adb5a8b6bef5aeb2a8bfbbaebfb4bfbef7b9bbb6b3bcb5a8b4b3bbf7b9b5b4beb5a8a9f7b9b5b4a9bfa8acbbaeb3b5b4f7a9afb9b9bfa9a9f5" class="sidebar-soc-link social-mail"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"> <g> <g> <path fill="#2f2f2f" d="M15.625 13.75H4.375V7.075l3.056 2.394-1.706 2.712 2.2-2.325 2.063 1.613.012-.006.013.006 2.062-1.613 2.2 2.325-1.706-2.712 3.056-2.394zm-.665-7.5a.65.65 0 0 1 .506.244l-5.448 4.269-.013-.013-.013.013-5.448-4.27a.65.65 0 0 1 .506-.243zM10 20c5.525 0 10-4.475 10-10S15.525 0 10 0 0 4.475 0 10s4.475 10 10 10z" /> </g> </g> </svg> </a> <a href="javascript:void(0);" class="sidebar-soc-link social-print snt_print-btn"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"> <g> <g> <g> <path fill="#2f2f2f" d="M10 20C4.475 20 0 15.525 0 10S4.475 0 10 0s10 4.475 10 10-4.475 10-10 10z" /> </g> <g> <g> <path class="path-inner" fill="#fff" d="M13.581 8.806a.474.474 0 1 1 .949 0 .474.474 0 0 1-.949 0zm-.474-1.768h-6.21v-2.34h6.21zm0 8.278h-6.21v-4.272h6.21zm1.554-8.278h-1.037V4.59a.41.41 0 0 0-.409-.409H6.788a.41.41 0 0 0-.409.41v2.448H5.344A1.168 1.168 0 0 0 4.18 8.203v4.369a.41.41 0 0 0 .41.41h1.79v2.433a.41.41 0 0 0 .408.409h6.427a.41.41 0 0 0 .41-.41v-2.432h1.788a.411.411 0 0 0 .41-.411V8.2a1.163 1.163 0 0 0-1.162-1.163z" /> </g> <g> <path class="path-inner" fill="#fff" d="M7.87 11.7h4.252v.543H7.87z" /> </g> <g> <path class="path-inner" fill="#fff" d="M7.87 12.9h4.252v.543H7.87z" /> </g> <g> <path class="path-inner" fill="#fff" d="M7.87 14.1h4.252v.543H7.87z" /> </g> </g> </g> </g> </svg><div class='printomatic pom-small-black ' id='printid-11074' data-print_target=''></div> </a> <a class="sidebar-soc-link social-pocket" href="https://getpocket.com/save?url=https%3A%2F%2Freasonstobecheerful.world%2Fthreatened-california-condors-conservation-success%2F" target="_blank"> <svg xmlns="http://www.w3.org/2000/svg" width="26" height="20" viewBox="0 0 26 27"><g><g clip-path="url(#clip-39A80393-FB39-46CF-80C7-153D4593B518)"><path fill="#2f2f2f" d="M12.898 26.152C5.844 26.152.13 20.418.13 13.341.13 6.263 5.844.53 12.898.53s12.767 5.733 12.767 12.811c0 7.077-5.713 12.811-12.767 12.811m-6.285-14.36c0 .942.001 1.883-.002 2.826 0 .16.02.316.062.47.404 1.474 1.252 2.602 2.599 3.336.966.527 2.01.775 3.1.83.585.029 1.168 0 1.75-.077a7.195 7.195 0 0 0 1.917-.507c1.445-.624 2.452-1.666 2.974-3.163.096-.273.174-.553.174-.849l-.001-5.667c-.001-.52-.221-.932-.642-1.231a1.9 1.9 0 0 0-1.12-.353c-1.738-.001-3.478.003-5.217.003h-2.58c-.473.001-.945.004-1.417.004-.5 0-.928.165-1.24.57-.23.3-.367.63-.361 1.023.013.928.004 1.856.004 2.784m10.27-.334c0 .056.003.113-.001.168a.639.639 0 0 1-.197.431c-1.073 1.071-2.139 2.149-3.206 3.224a.987.987 0 0 1-.127.111c-.323.237-.676.215-.968-.06a8.37 8.37 0 0 1-.19-.186c-1.053-1.051-2.106-2.103-3.16-3.152-.086-.084-.148-.17-.148-.29 0-.148-.007-.3.019-.446.05-.283.234-.448.51-.515.193-.046.39-.035.584 0a.275.275 0 0 1 .125.082c.632.639 1.262 1.279 1.893 1.919.207.21.42.414.618.632.181.197.344.172.514-.001l.581-.59 1.931-1.96a.311.311 0 0 1 .182-.092c.168-.027.335-.038.502-.004.355.072.532.285.543.645v.084h-.005" /></g></g></svg> </a><div class="sidebar-soc-link sidebar-favorite"> <span class="snt_favorite snt_favorite-side"><button class="simplefavorite-button" data-postid="11074" data-siteid="1" data-groupid="1" data-favoritecount="2" style=""><span class="text">Bookmark</span> <span class="bookmark-empty bookmark-icon"></span></button></span></div></div><div class="article-content"><div class="interactive-inner"><div class="article-text" data-aos="fade-up"><p><span style="font-weight: 400;"><span class="dropcap">M</span>arco Wendt still remembers the first time a condor egg moved in his hand. “I was scheduled for the overnight shift to observe the egg,” says the bird expert while four massive adult condors doze before him on “Condor Ridge” in the San Diego Zoo Safari Park. That night, he was holding the palm-sized whitish egg in his hand when he heard a sound. “Then the tiniest crack appeared,” he remembers with a grin, “and I was so fearful, handling it with the greatest care.” </span></p><p><span style="font-weight: 400;">Every condor egg is uniquely precious because these giant vultures usually only produce one egg every other year. As Wendt explains, “If this egg is lost to a predator or not fertilized, it affects the entire population because we lose a whole year.”</span></p><figure id="attachment_10745" aria-describedby="caption-attachment-10745" style="width: 640px" class="wp-caption alignnone"><noscript><img class="wp-image-10745 size-large" src="https://reasonstobecheerful.world/wp-content/uploads/2022/08/Condor-1024x683.jpg" alt="Condor in flight" width="640" height="427" srcset="https://reasonstobecheerful.world/wp-content/uploads/2022/08/Condor-1024x683.jpg 1024w, https://reasonstobecheerful.world/wp-content/uploads/2022/08/Condor-300x200.jpg 300w, https://reasonstobecheerful.world/wp-content/uploads/2022/08/Condor-1536x1024.jpg 1536w, https://reasonstobecheerful.world/wp-content/uploads/2022/08/Condor-2048x1365.jpg 2048w" sizes="(max-width: 640px) 100vw, 640px" /></noscript><img class="lazyload wp-image-10745 size-large" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20640%20427%22%3E%3C/svg%3E' data-src="https://reasonstobecheerful.world/wp-content/uploads/2022/08/Condor-1024x683.jpg" alt="Condor in flight" width="640" height="427" data-srcset="https://reasonstobecheerful.world/wp-content/uploads/2022/08/Condor-1024x683.jpg 1024w, https://reasonstobecheerful.world/wp-content/uploads/2022/08/Condor-300x200.jpg 300w, https://reasonstobecheerful.world/wp-content/uploads/2022/08/Condor-1536x1024.jpg 1536w, https://reasonstobecheerful.world/wp-content/uploads/2022/08/Condor-2048x1365.jpg 2048w" data-sizes="(max-width: 640px) 100vw, 640px" /><figcaption id="caption-attachment-10745" class="wp-caption-text">Today, 537 California condors soar over North America, up from just a couple dozen in the 1980s. Credit: San Diego Zoo Wildlife Alliance.</figcaption></figure><p><span style="font-weight: 400;">Historically, thousands of California condors soared through the skies, ranging from British Columbia to Baja California. Fossil records indicate that these birds once even inhabited present-day Florida and New York. “The condor is a keystone species,” Wendt says, pointing to the emblem of the San Diego Zoo Wildlife Alliance that features condor wings next to a lion. “They are the largest flying birds in North America, with a wingspan of up to 10 feet.” The Inca believed the condors brought back the souls of the deceased. Indigenous tribes traditionally held the condors in high esteem, viewing them as a symbol of power, not only because of their massive wings and soaring power but also because of their keen intelligence.</span></p><figure id="attachment_11115" aria-describedby="caption-attachment-11115" style="width: 373px" class="wp-caption alignright"><noscript><img class=" wp-image-11115" src="https://reasonstobecheerful.world/wp-content/uploads/2022/09/Screen-Shot-2022-08-31-at-9.10.21-AM-1024x971.png" alt="" width="373" height="354" srcset="https://reasonstobecheerful.world/wp-content/uploads/2022/09/Screen-Shot-2022-08-31-at-9.10.21-AM-1024x971.png 1024w, https://reasonstobecheerful.world/wp-content/uploads/2022/09/Screen-Shot-2022-08-31-at-9.10.21-AM-300x284.png 300w, https://reasonstobecheerful.world/wp-content/uploads/2022/09/Screen-Shot-2022-08-31-at-9.10.21-AM.png 1226w" sizes="(max-width: 373px) 100vw, 373px" /></noscript><img class="lazyload  wp-image-11115" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20373%20354%22%3E%3C/svg%3E' data-src="https://reasonstobecheerful.world/wp-content/uploads/2022/09/Screen-Shot-2022-08-31-at-9.10.21-AM-1024x971.png" alt="" width="373" height="354" data-srcset="https://reasonstobecheerful.world/wp-content/uploads/2022/09/Screen-Shot-2022-08-31-at-9.10.21-AM-1024x971.png 1024w, https://reasonstobecheerful.world/wp-content/uploads/2022/09/Screen-Shot-2022-08-31-at-9.10.21-AM-300x284.png 300w, https://reasonstobecheerful.world/wp-content/uploads/2022/09/Screen-Shot-2022-08-31-at-9.10.21-AM.png 1226w" data-sizes="(max-width: 373px) 100vw, 373px" /><figcaption id="caption-attachment-11115" class="wp-caption-text">Credit: US Fish and Wildlife Service</figcaption></figure><p><span style="font-weight: 400;"> But by the time Wendt was born in 1982, only 22 remained. In 1986, the US Fish and Wildlife Service took drastic, controversial action: they captured all remaining condors from the wild to save them. </span></p><p><span style="font-weight: 400;">Now 537 </span><i><span style="font-weight: 400;">Gymnogyps californianus</span></i><span style="font-weight: 400;"> soar over North America again, 334 of them in the wild, with their characteristic rumbling wing swoosh that earned them the nickname “thunderbird.” The iconic birds are slowly expanding their range again, from Big Sur to Arizona and Baja California, not least thanks to Wendt and his employer, the San Diego Zoo Wildlife Alliance. This year, 11 eggs have been laid at the “Condor-minium,” as Wendt and his colleagues playfully call the breeding station, a large facility in a quiet part of the 1,800-acre safari park where no visitors are allowed.</span></p></div></div><div class="scrolly-wrap"><div class="scrolly-image" style="background-color: #000;"><video autoplay playsinline loop preload muted="true" src="https://reasonstobecheerful.world/wp-content/uploads/2022/08/condors.mov"></video></div><div class="scrolly-blocks"><div class="scrolly-block"><div class="scrolly-block-inner"><div class="scrolly-block-title"></div><div class="scrolly-block-text"> The reintroduction of the condor is a success story. It took the seamless cooperation of government agencies, scientists geneticists, zoos, Indigenous tribes and bird behavior specialists like Wendt to turn around their decline -- and the journey is still not finished.</div></div></div><div class="scrolly-block"><div class="scrolly-block-inner"><div class="scrolly-block-title"></div><div class="scrolly-block-text"> It’s a rare and astounding example of a concerted conservation effort and an ongoing learning process about the many facets of these vultures.</div></div></div></div></div><div class="interactive-inner"><div class="article-text"><p><span style="font-weight: 400;">Tecuya, the old condor gal in front of us on “Condor Ridge,” is asleep on the branch of a desert Mesquite tree next to a Bighorn Sheep. When she awakes, she stretches her bald head and her massive four-foot wings into the sun &#8212; older condors are recognizable by their characteristic pink heads. Those of the younger ones, like Eva next to her, are dark black. Eva was rescued from Big Sur at four months old after her mother died of lead poisoning and her nest was threatened by a wildfire &#8212; unfortunately a typical condor biography. </span></p><figure id="attachment_11114" aria-describedby="caption-attachment-11114" style="width: 327px" class="wp-caption alignright"><noscript><img class=" wp-image-11114" src="https://reasonstobecheerful.world/wp-content/uploads/2022/09/2019_California_Condor_Population_Status-3-sm.webp" alt="" width="327" height="219" srcset="https://reasonstobecheerful.world/wp-content/uploads/2022/09/2019_California_Condor_Population_Status-3-sm.webp 600w, https://reasonstobecheerful.world/wp-content/uploads/2022/09/2019_California_Condor_Population_Status-3-sm-300x201.webp 300w" sizes="(max-width: 327px) 100vw, 327px" /></noscript><img class="lazyload  wp-image-11114" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20327%20219%22%3E%3C/svg%3E' data-src="https://reasonstobecheerful.world/wp-content/uploads/2022/09/2019_California_Condor_Population_Status-3-sm.webp" alt="" width="327" height="219" data-srcset="https://reasonstobecheerful.world/wp-content/uploads/2022/09/2019_California_Condor_Population_Status-3-sm.webp 600w, https://reasonstobecheerful.world/wp-content/uploads/2022/09/2019_California_Condor_Population_Status-3-sm-300x201.webp 300w" data-sizes="(max-width: 327px) 100vw, 327px" /><figcaption id="caption-attachment-11114" class="wp-caption-text">Credit: National Park Service. Source: California Condor Recovery Program 2019 Annual Population Status, US Fish and Wildlife Service</figcaption></figure><p>The main reason condors were decimated to near extinction was not just urban encroachment on their territory, power-line collisions and egg poaching. Though these birds don’t have natural enemies, rodenticide and environmental toxins, especially DDT, cut many condors’ lives short. So does lead &#8212; because they are scavengers that feed mostly on dead animals, the bullets in killed deer, elk or rabbits can poison them.</p><p>DDT is not deadly to them but it leads to thinning of the eggshells and impacts the condors’ fertility. And the condors might feed glass shards or metal bottle caps from the innards of the carcasses to their young, mistaking them for healthy bone fragments.</p><div style="padding: 56.25% 0 0 0; position: relative;"><iframe style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" title="Baja Condors and Closeups" src="https://player.vimeo.com/video/744624857?h=62185a91ac&amp;badge=0&amp;autopause=0&amp;player_id=0&amp;app_id=58479" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div><p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer src="https://player.vimeo.com/api/player.js"></script></p><p><span style="font-weight: 400;">By taking all condors into captivity, conservationists protected them from these environmental hazards. In 1988, the first healthy condor chick, Molloko, was born in captivity. “The original number one is still here,” Wendt says of Molloko affectionately. “He’s a super daddy, producing California condors every year.” Most of his 31 chicks have been released into the wild.</span></p><div class="quote alignright">&#8220;The one thing I didn’t like about The Jungle Book is that vultures are always portrayed as negative, as evil, just waiting for someone to die.”</div><p><span style="font-weight: 400;">Condors live up to 60 years. Like many long-lived animals, they develop slowly, not reaching their full plumage and sexual maturity until they’re six years old. And because the females usually only lay a single egg every other year, caretakers have learned to “double-clutch” them: They immediately take the first egg away and put it in an incubator, which often prompts the mom to produce a second egg. The parents are then allowed to raise that chick, or if the second egg is not fertilized, they will get the first chick back. </span></p><p><span style="font-weight: 400;">Wendt imitates the hissing, grunting sounds the condors make, as he has learned to communicate with them. Growing up, he was mesmerized by <em>The Jungle Book</em> and fascinated by wildlife, “but the one thing I didn’t like about <em>The Jungle Book</em> is that vultures are always portrayed as negative, as evil, just waiting for someone to die.” In reality, he has learned in his nearly 20 years at San Diego Zoo that “they fulfill many essential roles in the ecosystem because they are the cleaning crew. For instance, they prevent the spreading of diseases. Did you know that they can digest dead animals that have been infected with rabies without getting or spreading the disease themselves?”</span></p><p><span style="font-weight: 400;">Asked what surprised him most in observing the condors, he describes their tenderness. “They can easily rip open the thick skin of a whale carcass with their big beaks but, at the same time, they can be so delicate with their chicks.”</span></p><p><span style="font-weight: 400;">As proof, he points to the gray baby condor feather tied to his sand-colored safari hat: “This is from Suyana,” he says proudly, “one of the first Andean condor chicks I raised.” When he was gone for a year from the zoo, he didn’t expect her to still recognize him but he fondly remembers that as soon as he returned “she came running to me, excitedly flapping her wings.”</span></p><p><span style="font-weight: 400;">For exactly this reason &#8212; because the birds imprint on humans &#8212; only those that don’t have a chance to live in the wild are allowed to interact with humans at the zoo. As a result, zookeepers at the Condor-minum are usually found peeking through one-way windows or cameras into the nests inside so they can’t be seen. Even the caretakers don’t show their faces to the chicks that are destined to be released into the wild. If any of the hatchlings need additional feeding, Wendt and his colleagues will put condor-shaped “puppets” over their hands to feed the young.</span></p><figure id="attachment_10746" aria-describedby="caption-attachment-10746" style="width: 640px" class="wp-caption alignnone"><noscript><img class="size-large wp-image-10746" src="https://reasonstobecheerful.world/wp-content/uploads/2022/08/Condor-chick-feeding-plus-puppet.-Credit-sandiegozoo-1024x683.jpg" alt="A condor chick" width="640" height="427" srcset="https://reasonstobecheerful.world/wp-content/uploads/2022/08/Condor-chick-feeding-plus-puppet.-Credit-sandiegozoo-1024x683.jpg 1024w, https://reasonstobecheerful.world/wp-content/uploads/2022/08/Condor-chick-feeding-plus-puppet.-Credit-sandiegozoo-300x200.jpg 300w, https://reasonstobecheerful.world/wp-content/uploads/2022/08/Condor-chick-feeding-plus-puppet.-Credit-sandiegozoo-1536x1024.jpg 1536w, https://reasonstobecheerful.world/wp-content/uploads/2022/08/Condor-chick-feeding-plus-puppet.-Credit-sandiegozoo.jpg 1800w" sizes="(max-width: 640px) 100vw, 640px" /></noscript><img class="lazyload size-large wp-image-10746" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20640%20427%22%3E%3C/svg%3E' data-src="https://reasonstobecheerful.world/wp-content/uploads/2022/08/Condor-chick-feeding-plus-puppet.-Credit-sandiegozoo-1024x683.jpg" alt="A condor chick" width="640" height="427" data-srcset="https://reasonstobecheerful.world/wp-content/uploads/2022/08/Condor-chick-feeding-plus-puppet.-Credit-sandiegozoo-1024x683.jpg 1024w, https://reasonstobecheerful.world/wp-content/uploads/2022/08/Condor-chick-feeding-plus-puppet.-Credit-sandiegozoo-300x200.jpg 300w, https://reasonstobecheerful.world/wp-content/uploads/2022/08/Condor-chick-feeding-plus-puppet.-Credit-sandiegozoo-1536x1024.jpg 1536w, https://reasonstobecheerful.world/wp-content/uploads/2022/08/Condor-chick-feeding-plus-puppet.-Credit-sandiegozoo.jpg 1800w" data-sizes="(max-width: 640px) 100vw, 640px" /><figcaption id="caption-attachment-10746" class="wp-caption-text">Zoo staff use condor-shaped ‘puppets’ to feed chicks to prevent direct interaction with humans. Credit: San Diego Zoo Wildlife Alliance.</figcaption></figure><p><span style="font-weight: 400;">This was a lesson the zoo learned the hard way. When the first condors were released from captivity, they loved humans too much. They fearlessly approached people, expecting to be fed. However, raising orphans just with puppets was not successful either. Condors are extremely social and rely on an intricate interfamily network. The young who hadn’t learned from their elders flew into power lines, tore apart yards and didn’t know how to find food. So now, adult condor “mentors” train orphans before they are released into the wild.</span></p><p><span style="font-weight: 400;">“It was a learning curve,” Wendt admits. The San Diego Zoo Wildlife Alliance has become legendary for pioneered new approaches to wildlife conservation, collaborating with specialists worldwide. It has helped reintroduce more than 44 endangered species into native habitats, many of which were born at the zoo, the safari park or one of the five conservation stations it manages. It also includes a Wildlife Biodiversity Bank, a resource for cells and samples to help bring back species from the brink of extinction, including the Northern white rhino, gorillas and leopards.</span></p><div class="quote alignleft">“When guests actually see the face of an animal, when they hear the wind as the condors are pumping their wings, they connect with the wildlife a lot more.”</div><p><span style="font-weight: 400;">Over the course of the last two decades, behavioral experts like Wendt have discovered surprising new facts about condors. For instance, although they usually mate for life, </span><a href="https://science.sandiegozoo.org/conservation-genetics"><span style="font-weight: 400;">genetic testing</span></a><span style="font-weight: 400;"> of the more than 900 condors born since their near-extinction in the ‘80s has enabled the bird experts to determine which offspring has which parents, leading to the discovery that condors have extramarital affairs. They might even live in polygamy and raise chicks as a trio. </span></p><p><span style="font-weight: 400;">And because the male and female birds are visually indistinguishable, the experts rely on genetic tests to figure out which pairs can mate. Recently, the San Diego Zoo discovered for the first time that two eggs were fertilized without a male. Both chicks were biologically fatherless, a previously unknown instance of asexual reproduction through parthenogenesis that Wendt calls “mind-boggling.” It had been observed before with a few other birds in the wild when no mate was available, but never with California condors, and the zookeepers found it especially surprising because two fertile males had been housed with the moms in the zoo. Did the girls simply not swipe right? “We are making jokes about the situation,” Wendt says, “but the truth is, we simply don’t know. We are still learning new things about the condors all the time.”</span></p><p><span style="font-weight: 400;">The main reason for the extensive testing is to ensure the condors’ survival. Under the guidance of the US Fish and Wildlife Service, chicks are carefully selected to be released in five areas between Big Sur and Mexico where their genetic lines are most needed. Increasing gene diversity from the bottleneck of 22 required a complex process of selecting and breeding the best-suited birds. The geneticists have identified 13 distinct genetic lines from the original 22 and carefully select mates based on family lineage to further the birds’ long-term survival. Any chick&#8217;s death by poisoning or wildfire might shift the fluid calculations of which lineages need more or fewer offspring.</span></p><p><span style="font-weight: 400;">The other chicks remain in zoos, where they continue to be part of breeding programs and represent their species. “It’s important to have them as ambassadors here,” Wendt says. “When guests actually see the face of an animal, when they hear the wind as the condors are pumping their wings, they connect with the wildlife a lot more.”</span></p></div></div><div class="scrolly-wrap"><div class="lazyload scrolly-image" data-bg="https://reasonstobecheerful.world/wp-content/uploads/2022/08/6867764146_5aed7f13bd_4k-scaled.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"></div><div class="scrolly-blocks"><div class="scrolly-block"><div class="scrolly-block-inner"><div class="scrolly-block-title"></div><div class="scrolly-block-text"> Here’s the sad truth: Without human intervention, condors would still be unable to survive in the wild. “The wild population would decline drastically,” Wendt says -- not because the birds are incapable, but because human-introduced toxins continue to threaten them.</div></div></div><div class="scrolly-block"><div class="scrolly-block-inner"><div class="scrolly-block-title"></div><div class="scrolly-block-text"> This is why the condors are often released in Baja where exposure to chemicals has proven to be lower. Wildlife specialists still lay out carrion meat near condor nests to ensure a poison-free diet.</div></div></div></div></div><div class="interactive-inner"><div class="article-text"><p><span style="font-weight: 400;">Tiana Williams Claussen, a member of the Yurok Nation and director of the Yurok Tribe Wildlife Department, was instrumental in sharing her ancestors’ knowledge of the birds and creating the Yurok Tribe Wildlife Program. A Harvard-educated biochemist, she spearheads the effort to reintroduce California condors to the Yurok territories, which include the Klamath Basin in Northern California, by evaluating the condors’ needs and environmental contaminants. She is uniquely equipped to balance the spiritual and scientific understanding of wildlife, especially the condor, as the Yurok Nation determined its return to be of uttermost importance. </span></p><p><span style="font-weight: 400;">“As Yurok, we believe the condor is one of the highest animals because they are considered very strong, kind-hearted and powerful spiritual beings,” </span><a href="https://www.youtube.com/watch?v=7xsTikYvg_0"><span style="font-weight: 400;">she has said</span></a><span style="font-weight: 400;">. “They fly higher than any other animal in our region, and so we figured they get our prayers to heaven when we are asking for the world to be in balance. We are taught condors are never to be harmed, and any feather we might find is a gift.” </span></p><p><span style="font-weight: 400;">When the condors were locally extinct well over a hundred years ago, “there [was] a very deep ecological and cultural hole in the Yurok world,” Claussen added. “Now the condor is coming home.” </span></p><p><span style="font-weight: 400;">The Yurok Tribe joined the collaborative conservation efforts in 2009 and, in March of this year, after 15 years of working toward this goal, it has for the first time released four captive-bred condors in its territory. Now the </span><i><span style="font-weight: 400;">&#8220;prey-go-neesh,&#8221;</span></i><span style="font-weight: 400;"> as the Yurok call them, fly again over the redwoods that were once their territory. The Yurok aptly named one of the first condors “</span><i><span style="font-weight: 400;">Nes-kwe-chokw,”</span></i><span style="font-weight: 400;"> which means, “He returns.” </span></p><p><span style="font-weight: 400;">The vision is to restore the condors to their original range and see them soar again from British Columbia to Mexico, both as an essential ecological cleanup crew and as a spiritual symbol of renewal &#8212; hopefully without human intervention.</span></p><p><span style="font-weight: 400;">Tecuya spreads her wings again and nods her pink head.</span></p><p><em>Image credits: Gregory &#8220;Slobirdr&#8221; Smith/Flickr; San Diego Zoo Wildlife Alliance; Shutterstock; US Fish and Wildlife Service</em></p></div></div></div></div></section><section class="author-bio-section"><div class="container"><div class="row"><div class="col-10 offset-1"><div class="author-bio-wrap"><div class="author-bio-left"><div class="author-bio-img"> <noscript><img src="https://reasonstobecheerful.world/wp-content/uploads/2021/02/BF_14b_AuthorMichaelaHaasbyGayleLandes.jpg" alt=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://reasonstobecheerful.world/wp-content/uploads/2021/02/BF_14b_AuthorMichaelaHaasbyGayleLandes.jpg" alt=""></div></div><div class="author-bio-text"><h4><a href="https://reasonstobecheerful.world/author/michaela-haas/" title="Posts by Michaela Haas" class="author url fn" rel="author">Michaela Haas</a></h4><p>Michaela Haas, Ph.D., is a Contributing Editor at Reasons to be Cheerful. An award-winning author and solutions reporter, her recent books include Bouncing Forward: The Art and Science of Cultivating Resilience (Atria). Visit www.michaelahaas.com</p></div></div></div></div></div></section><section class="most-popular post-grid-section"><div class="container"><h4>Related Stories</h4><div class="row post-grid post-grid-slider"><div class="col-md-4 post-grid-col"><div class="post-grid-item"> <a href="https://reasonstobecheerful.world/category/the-fixer/" class="article-label" style="background-color:#ffe359">The Fixer</a> <span class="snt_favorite snt_favorite-grid   snt_favbutton-disable"><button class="simplefavorite-button" data-postid="9874" data-siteid="1" data-groupid="1" data-favoritecount="1" style=""><span class="text">Bookmark</span> <span class="bookmark-empty bookmark-icon"></span></button></span> <a href="https://reasonstobecheerful.world/california-condor-north-wild-reintroduction/" class="post-grid-img" style="background: url(https://reasonstobecheerful.world/wp-content/uploads/2022/05/shutterstock_102677801-scaled-e1651681288236-540x200.jpg) no-repeat center center / cover;"> </a><div class="post-grid-content"> <a href="https://reasonstobecheerful.world/california-condor-north-wild-reintroduction/"><h3>Welcome Back, Condor</h3> </a><div class="post-grid-author post-grid-author-and-date"> <a href="https://reasonstobecheerful.world/author/rtbc-staff/" title="Posts by RTBC Staff" class="author url fn" rel="author">RTBC Staff</a> <span class="post-date post-date_before-rtime"> May 4, 2022 </span> <span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> 2</span> <span class="rt-label rt-postfix">min read</span></span></div><div class="post-grid-excerpt"><p>The reintroduction of California condors into the state&#8217;s northern redwoods is the latest milestone in the birds&#8217; spectacular comeback.</p></div></div></div></div><div class="col-md-4 post-grid-col"><div class="post-grid-item"> <a href="https://reasonstobecheerful.world/category/climate-environment/" class="article-label" style="background-color:#63B1DA">Climate + Environment</a> <span class="snt_favorite snt_favorite-grid   snt_favbutton-disable"><button class="simplefavorite-button" data-postid="8171" data-siteid="1" data-groupid="1" data-favoritecount="15" style=""><span class="text">Bookmark</span> <span class="bookmark-empty bookmark-icon"></span></button></span> <a href="https://reasonstobecheerful.world/kristine-tompkins-conservation-chile-argentina-national-parks/" class="post-grid-img" style="background: url(https://reasonstobecheerful.world/wp-content/uploads/2021/10/PUMALIN_6651510-e1635292730404-540x200.jpeg) no-repeat center center / cover;"> </a><div class="post-grid-content"> <a href="https://reasonstobecheerful.world/kristine-tompkins-conservation-chile-argentina-national-parks/"><h3>How One Woman Protected Millions of Acres</h3> </a><div class="post-grid-author post-grid-author-and-date"> <a href="https://reasonstobecheerful.world/author/michaela-haas/" title="Posts by Michaela Haas" class="author url fn" rel="author">Michaela Haas</a> <span class="post-date post-date_before-rtime"> October 26, 2021 </span> <span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> 8</span> <span class="rt-label rt-postfix">min read</span></span></div><div class="post-grid-excerpt"><p><span style="font-weight: 400;">Kristine Tompkins has conserved more land than any other single individual, calling it “capitalist jiujitsu” for the planet.</span></p></div></div></div></div><div class="col-md-4 post-grid-col"><div class="post-grid-item"> <a href="https://reasonstobecheerful.world/category/the-fixer/" class="article-label" style="background-color:#ffe359">The Fixer</a> <span class="snt_favorite snt_favorite-grid   snt_favbutton-disable"><button class="simplefavorite-button" data-postid="6415" data-siteid="1" data-groupid="1" data-favoritecount="0" style=""><span class="text">Bookmark</span> <span class="bookmark-empty bookmark-icon"></span></button></span> <a href="https://reasonstobecheerful.world/india-stork-conservation-success/" class="post-grid-img" style="background: url(https://reasonstobecheerful.world/wp-content/uploads/2021/03/26562856793_ae8c3c4ace_k-e1615929160294-540x200.jpg) no-repeat center center / cover;"> </a><div class="post-grid-content"> <a href="https://reasonstobecheerful.world/india-stork-conservation-success/"><h3>How an Unloved Bird Captured a Community&#8217;s Heart</h3> </a><div class="post-grid-author post-grid-author-and-date"> <a href="https://reasonstobecheerful.world/author/rtbc-staff/" title="Posts by RTBC Staff" class="author url fn" rel="author">RTBC Staff</a> <span class="post-date post-date_before-rtime"> March 17, 2021 </span> <span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> 3</span> <span class="rt-label rt-postfix">min read</span></span></div><div class="post-grid-excerpt"><p>The garbage-picking stork was considered a bad omen. Then the baby showers began.</p></div></div></div></div></div></div></section><section class="subscribe-section"><div class="container"><div class="row subscribe-form" id="subscribe-scene"><div class="home-form-left col-md-3 offset-md-1 col-12"><div class="lazyload img-form img-form-contact blend-img" data-bg="https://reasonstobecheerful.world/wp-content/themes/rtbc/img/rtbc-phone-opt.gif" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"></div></div><div class="home-form-right col-md-7 col-12"><h3>Crushed by negative news?</h3><p>Sign up for the Reasons to be Cheerful newsletter.</p><div class="home-form"><div role="form" class="wpcf7" id="wpcf7-f155-o2" lang="en-US" dir="ltr"><div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p><ul></ul></div><form action="/threatened-california-condors-conservation-success/#wpcf7-f155-o2" method="post" class="wpcf7-form init mailchimp-ext-0.5.62" novalidate="novalidate" data-status="init"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="155" /> <input type="hidden" name="_wpcf7_version" value="5.6.2" /> <input type="hidden" name="_wpcf7_locale" value="en_US" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f155-o2" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="_wpcf7_posted_data_hash" value="" /> <input type="hidden" name="_wpcf7_recaptcha_response" value="" /></div><p><span class="wpcf7-form-control-wrap" data-name="email-562"><input type="email" name="email-562" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email subscribe-email" aria-required="true" aria-invalid="false" placeholder="Your email…" /></span><input type="submit" value="Sign Up" class="wpcf7-form-control has-spinner wpcf7-submit subscribe-submit" /></p><div class="wpcf7-response-output" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p></form></div></div></div></div></div></section></div><footer class="footer"><div class="container"><div class="footer-inner"><nav class="footer-menu-wrap"><ul id="menu-footer" class="footer-menu"><li id="menu-item-161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161"><a href="/articles/">Press</a></li><li id="menu-item-160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160"><a href="/events/">Events</a></li><li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="https://reasonstobecheerful.world/contact/">Contact Us</a></li><li id="menu-item-301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301"><a href="https://reasonstobecheerful.world/privacy-policy/">Privacy Policy</a></li><li id="menu-item-5322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5322"><a href="https://reasonstobecheerful.world/editorial-and-ethics-policy/">Editorial and Ethics Policy</a></li><li id="menu-item-6677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6677"><a href="https://reasonstobecheerful.world/pitching-guidelines/">Pitching Guidelines</a></li></ul></nav><div class="copy"> © 2020 Reasons to be Cheerful</div></div></div></footer> <a data-fancybox data-src="#favorites-list" href="javascript:;" class="my-favorites-btn"><span class="my-favorites-btn-text">My bookmarks</span><span class="bookmark-img"></span></a><div style="display: none;" id="favorites-list"><div class="favorites-list-inner"><div class="favorites-list-inner-box"><h3>My bookmarks</h3><p class="favorites-list-desc">Listed below are all the stories you've bookmarked. <span class="cookies-change-link">To be able to bookmark stories on RTBC, you need to accept cookies (<a href="javascript:void(0)" class="wt-cli-manage-consent-link">click here</a> to adjust your cookie settings).</span> If you clear your cookies or switch to another browser or device, this list may disappear.</p><div class="favorites-list-wrap"><ul class="favorites-list " data-userid="" data-siteid="1" data-includebuttons="true" data-includelinks="true" data-includethumbnails="true" data-includeexcerpts="false" data-thumbnailsize="grid-thumb" data-nofavoritestext="No Bookmarks" data-posttypes="post,page,attachment,guest-author,articles,events,answers,popupbuilder"><ul data-postid="0" data-nofavorites class="no-favorites">No Bookmarks</ul></ul></div><div class="fovorites-list-bottom"> <button class="simplefavorites-clear" data-siteid="1">Clear Bookmarks</button> <a href="#" class="favorites-list-close">Close</a></div></div></div></div><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">This website uses cookies to give you the best experience. They are functional only, and enable you to do things like bookmark articles.<p>We don't use any cookies that spy on you, sell your information or spam you. Read our privacy policy here. <a href="https://reasonstobecheerful.world/privacy-policy/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">More info</a> and adjust your cookies settings here <a role='button' class="cli_settings_button">Cookie settings</a></p></div><div class="cli-bar-btn_container"><a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button wt-cli-accept-btn">OK</a><a role='button' id="cookie_action_close_header_reject" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button wt-cli-reject-btn" data-cli_action="reject">Cancel</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Close</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div></div> <a class="cli-privacy-readmore" aria-label="Show more" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label></div> <span class="cli-necessary-caption">Always Enabled</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><div class="wt-cli-cookie-description"> Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Non-necessary </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><div class="wt-cli-cookie-description"> Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</div></div></div></div></div></div></div></div><div class="cli-modal-footer"><div class="wt-cli-element cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE &amp; ACCEPT</a></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script language="javascript" type="text/javascript">var print_data = {"printid-11074":{"pom_url":"https:\/\/reasonstobecheerful.world\/threatened-california-condors-conservation-success\/?print_view=true","pom_html_top":"","pom_html_bottom":"","pom_do_not_print":"","pom_force_visible":"","pom_pause_time":0,"pom_print_only_filled":"","pom_add_pdf_url":""}};</script> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://reasonstobecheerful.world/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script><div class="sgpb-main-popup-data-container-235" style="position:fixed;opacity: 0;filter: opacity(0%);transform: scale(0);"><div class="sg-popup-builder-content" id="sg-popup-content-wrapper-235" data-id="235" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;10&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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"><div class="sgpb-popup-builder-content-235 sgpb-popup-builder-content-html"><div class="sgpb-main-html-content-wrapper"><div class="newsletter-left"></div><div class="newsletter-right"><h3>Don’t Despair!</h3><p>Solutions are everywhere. Sign up here for our weekly newsletter. We will never track you, sell you or pester you.</p><p><div role="form" class="wpcf7" id="wpcf7-f155-o1" lang="en-US" dir="ltr"><div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p><ul></ul></div><form action="/threatened-california-condors-conservation-success/#wpcf7-f155-o1" method="post" class="wpcf7-form init mailchimp-ext-0.5.62" novalidate="novalidate" data-status="init"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="155" /> <input type="hidden" name="_wpcf7_version" value="5.6.2" /> <input type="hidden" name="_wpcf7_locale" value="en_US" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f155-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="_wpcf7_posted_data_hash" value="" /> <input type="hidden" name="_wpcf7_recaptcha_response" value="" /></div><p><span class="wpcf7-form-control-wrap" data-name="email-562"><input type="email" name="email-562" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email subscribe-email" aria-required="true" aria-invalid="false" placeholder="Your email…" /></span><input type="submit" value="Sign Up" class="wpcf7-form-control has-spinner wpcf7-submit subscribe-submit" /></p><div class="wpcf7-response-output" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p></form></div><br /> <a class="sg-popup-close" href="#">No, thank you!</a></p></div></div></div></div></div><script type='text/javascript' src='https://reasonstobecheerful.world/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://reasonstobecheerful.world/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"api":{"root":"https:\/\/reasonstobecheerful.world\/wp-json\/","namespace":"contact-form-7\/v1"}};</script> <script defer type='text/javascript' src='https://reasonstobecheerful.world/wp-content/cache/autoptimize/js/autoptimize_single_ae0f40d4f21faa4c3ae5e3ec85853384.js' id='contact-form-7-js'></script> <script defer type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.js' id='slick-js'></script> <script defer type='text/javascript' src='https://reasonstobecheerful.world/wp-content/cache/autoptimize/js/autoptimize_single_9e39e4cf76e61515cd031e9b90eacfde.js' id='bundle-js'></script> <script defer type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/fancybox/3.5.7/jquery.fancybox.min.js' id='fancy-js'></script> <script defer type='text/javascript' src='https://reasonstobecheerful.world/wp-content/cache/autoptimize/js/autoptimize_single_8caf3ac561b81e7920854eaa0844eb4f.js?iver=1359597748&#038;ver=6.0.2' id='my_common-js'></script> <script defer type='text/javascript' src='//cdn.plyr.io/3.6.9/plyr.js' id='plyr-js'></script> <script defer type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcUlq8UAAAAAImshgRrP5NEYgC98Ow7OxdjFWzC&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>var wpcf7_recaptcha = {"sitekey":"6LcUlq8UAAAAAImshgRrP5NEYgC98Ow7OxdjFWzC","actions":{"homepage":"homepage","contactform":"contactform"}};</script> <script defer type='text/javascript' src='https://reasonstobecheerful.world/wp-content/cache/autoptimize/js/autoptimize_single_6a0e8318d42803736d2fafcc12238026.js' id='wpcf7-recaptcha-js'></script> <script defer type='text/javascript' src='https://reasonstobecheerful.world/wp-content/cache/autoptimize/js/autoptimize_single_acee9f612923184a8e0f9dde98dedc02.js' id='printpromatic-js-js'></script> <script defer type='text/javascript' src='https://reasonstobecheerful.world/wp-content/cache/autoptimize/js/autoptimize_single_780a9c370ff8b2e141334cb80719b987.js' id='pe-js-js'></script> <script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"7474500478115a8e","version":"2022.8.1","r":1,"token":"355429ec01794c628b2a4c613fcb954f","si":100}' crossorigin="anonymous"></script>
</body></html>